Problème de son TV sur home cinéma

Résolu/Fermé
wismerhill62 Messages postés 8 Date d'inscription vendredi 10 janvier 2014 Statut Membre Dernière intervention 30 janvier 2016 - 10 janv. 2014 à 11:11
STARGATE43 Messages postés 14584 Date d'inscription samedi 3 décembre 2011 Statut Contributeur Dernière intervention 26 septembre 2023 - 14 janv. 2014 à 20:02
Bonjour,
Mon installation se compose d'un téléviseur Panasonic Vièra TX-P50GT30E et d'un ampli A/V YAMAHA RX-V675. J'ai raccordé les deux par un cable HDMI 1.4 ARC entre la sortie AV OUT de l'ampli et la prise HDMI2 du téléviseur.
J'ai effectué les réglages initiaux des deux notices et pourtant je n'arrive pas à avoir le retour du son du téléviseur sur l'ampli. Pour être plus exact il arrive parfois que tout fonctionne mais cela dure le temps d' éteindre et de rallumer l'ampli et de nouveau je perd le son.
L'ampli affiche alors "Decoder Off".
J'ai aussi essayé d'allumer la télé d'abord puis l'ampli ou inversement rien n'y fait.
Pour finir j'ai renvoyé l'ampli sous garantie chez Darty qui m'a changé la platine HDMI mais la panne persiste.

Merci à qui aurait une solution pour m'aider à résoudre ce problème.

N.B: la lecture du son avec les autres appareils connectés fonctionne parfaitement.
A voir également:

6 réponses

wismerhill62 Messages postés 8 Date d'inscription vendredi 10 janvier 2014 Statut Membre Dernière intervention 30 janvier 2016 2
13 janv. 2014 à 19:29
Bonsoir,
Il semblerait que j'aie trouvé la solution à mon problème. Elle résiderait dans la fonction Q-Link de Panasonic.
En effet lorsque l'on commande cette fonction, on paramètre la sortie du son soit sur la télé soit sur le home cinéma.
Depuis ce matin j'ai donc le son de ma télé sur mon ampli mais je ferai encore quelques essais dans les jours à venir et bien sûr je vous tiendrai au courant.

Merci encore à Stargate43 pour les réponses fournies.
2
STARGATE43 Messages postés 14584 Date d'inscription samedi 3 décembre 2011 Statut Contributeur Dernière intervention 26 septembre 2023 2 389
14 janv. 2014 à 20:02
Pas de quoi, avec plaisir ;-)

J'espère pour toi que cette découverte fera que cela fonctionnera tout le temps, je croise les doigts ;-)

Cdlt et bonne soirée ;-)
0