Mise à jour perpétuelle des contacts Galaxy S3 [Résolu/Fermé]

Signaler
-
 Dams -
Bonjour,

J'ai récemment effectué sur mise à jour logicielle de mon Samsung Galaxy S3. La mise à jour s'est bien passée mais quand je veux afficher mes Contacts, l'écran m'affiche "Mise à jour de la liste de contacts...".
J'ai beau attendre rien ne bouge. Et ma batterie descend à une vitesse énorme aussi !

Merci de m'apporter un peu d'aide !!

Alex

10 réponses

ça marche !!! J'ai suivi les instructions et j'ai retrouvé tous mes contact même ceux sauvegardés sur SIM et téléphone !

Plus de mise à jour continuelle !


merci beaucoup pour les conseils
25
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Bonjour alex.

Jai ce même problème et si c'était possible que tu m'explique un peu vraiment ça me ferrai plaisir

Peudro
Messages postés
310
Date d'inscription
lundi 10 décembre 2007
Statut
Membre
Dernière intervention
4 août 2014
126
Désactive et réactive la synchronisation des contacts pour voir
Bonjour je n'arrive pas a consulter mes messages et je ne peux pas appeler en tapant diretement sur les chiffres.il me signal network error ou message s' est arrêté
Hello,

Merci pour les infos, cela a fonctionné sur mon Galaxy S5 suite au même souci lié à la dernière mise à jour.

Dans le détail, voici les étapes qui ont fonctionné dans mon cas :
Note : tous mes contacts sont/étaient sur mon compte google et je n'avais aucun contact sur la carte SIM ni sur le téléphone
1. Paramètres > Comptes > Google : J'ai désactivé toutes les synchro concernant mon compte google
2. Paramètres > Contacts > Contacts à afficher : J'ai choisi d'afficher les contacts de mon périphérique
3. Reboot du téléphone
4. Je vais dans Contacts : Je n'ai plus le mesage d'erreur "Mise à jour de la liste de contacts", bonne nouvelle mais je n'ai pas retrouvé mes contacts...
5. Paramètres > Contacts > Contacts à afficher : J'ai choisi d'afficher TOUS les contacts
6. Paramètres > Comptes > Google : J'ai réactivé la synchro des éléments nécessaires dont les contacts et j'ai bien retrouvé tous mes contacts

En espérant que cela fonctionne pour vous :)
Merci pour ta réponse.

J'ai essayé de désynchroniser les contacts dans les paramètres mais rien ne change.
Je pense que le problème est dans l'appli Contacts qui en plus de m'afficher ce "Mise à jour de la liste de contacts...", se met à crasher toute seule au bout d'un moment...
des suggestions??

Merci et bonne journée
Bonjour tu peux essayer ça aussi: forcer l arret de l app Contacts et tu la redemarre ensuite tes contacts s'afficheront ainsi
Bonjour une mise à jour viens de se mette en route dans mes contacts j'ai beau éteindre mon téléphone et le remuée mais je n'es plus aucun contact grrrr que faire merci.
Qu'est ce qui a marché exactement SVP?

LA synchronication des contacts sur le compte google ou la suppression du compte google et le réinstaller?


SVP j'ai le même problème.
Après beaucoup de patience et ne pas avoir hésiter à recommencer la manip suite à un echec, je confirme que ca marche sur note 3.

Bon courage a tous !
Messages postés
310
Date d'inscription
lundi 10 décembre 2007
Statut
Membre
Dernière intervention
4 août 2014
126
De rien, n'oublie pas de mettre le topic en [résolu]
Je n arrivé pas à résolu le problème c est encore là mise à jour qui tourne
Je suis dans le même cas depuis 2 jours. Impossible de me rendre sur ma liste de contacts car il y a en permanence une mise à jour .... Désolant
Utilisateur anonyme > Ges
salut

faites ceci..allez dans paramètres puis compte et supprimez votre compte Google..redémarrez le téléphone,mettez vous en wifi ensuite remettez votre compte Google
Messages postés
310
Date d'inscription
lundi 10 décembre 2007
Statut
Membre
Dernière intervention
4 août 2014
126
Essaie ca :

) turn off syncing
2) then click "manage applications" & "contacts storage" then tap on "clear cache" and "clear data" which deletes all contacts from your phone.
3) turn on sync again
Et bien moi... ça ne marche pas avec mon note 4 !
Utilisateur anonyme > Marjo jo
alors je répète si vos contacts sont bien sur gmail..allez dans paramètres puis compte ensuite supprimez votre compte Google..toujours dans paramètres puis applications onglet toutes ensuite cherchez votre appli contact appuyez dessus et effacez cache et données..redémarrez votre phone en wifi de préférence et remettez votre compte Google ..une fois votre compte remis vérifiez que les synchros soit bien cochées...si vous avez un problème décrivez votre votre manipulation effectuée par vous même au lieu de dire cela ne marche pas....
> Utilisateur anonyme
Bonjour à défaut de vous énerver j ai fait exactement ce que vous avez dit et celà ne fonctionne pas ... que faire svp merci aurelie
Je n arrive pas a résolu le problème svp aidez moi
Svp j ai le même prob sur note 4 :( svp aidez moi
quand tu dis "turn off syncing" tu veux dire que je décoche toutes les synchronisations?
Et je vais perdre tous mes contacts non Google si je fais clear data !
Messages postés
310
Date d'inscription
lundi 10 décembre 2007
Statut
Membre
Dernière intervention
4 août 2014
126
juste la synchro des contacts.

Et oui tu perdra les contacts sauvegarder sur ton télphone et/ou SIM.

Dans ce cas sauvegarde tes contacts, exporte les.

Au passage, un petit conseil, n'enregistre jms tes contacts sur ton tél ou SIM, préfère google, au moins si on te vole ton tél ou tu changes de tél, tu les retrouveras toujours par la suite pour t'éviter la corvée de les ajouter un a un
Messages postés
8
Date d'inscription
lundi 7 juillet 2014
Statut
Membre
Dernière intervention
12 juillet 2014

Bonjour, peux tu m'expliquer comment on décoche juste la synchro des contacts ? Merci d'avance
Utilisateur anonyme
salut toto...
tu vas dans paramètres puis ton compte gmail tu tiens le doigt appuyer sur ce compte ensuite tu décoches ou coches uniquement ce que tu veux synchroniser.....
Aidez moi j ai pas résolu le probleme
Messages postés
8
Date d'inscription
lundi 7 juillet 2014
Statut
Membre
Dernière intervention
12 juillet 2014

désolé mais je n'arrive pas à décocher ! c'est un S3 mini