Firefox empêche la redirection automatique vers... [Résolu/Fermé]

Signaler
Messages postés
97
Date d'inscription
mercredi 3 avril 2013
Statut
Membre
Dernière intervention
29 septembre 2014
-
Messages postés
1
Date d'inscription
mardi 28 juillet 2015
Statut
Membre
Dernière intervention
28 juillet 2015
-
Bonjour,
je souhaiterais savoir,comment supprimer le message de Firefox ,qui m'empêche de travailler à l'aise "Firefox" à empêché la redirection automatique vers une autre page"
je vous en suis redevable


c'est vraiment une bouée de sauvetage ce site

6 réponses


Salut,

Vas dans:

Outils
Options
Onglet Avancé
Onglet Général

Puis décoches la case Prévenir lorsque des sites Web tentent de rediriger ou de recharger la page.
Messages postés
1
Date d'inscription
samedi 27 décembre 2014
Statut
Membre
Dernière intervention
28 décembre 2014

Merci, un an après ! "commentçamarche", c'est une mine !
Messages postés
1
Date d'inscription
mardi 28 juillet 2015
Statut
Membre
Dernière intervention
28 juillet 2015

Oui mais OPTIONS ne figure pas dans OUTILS de FIREFOX chez moi !

Etonnant, non ?
Messages postés
3665
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
13 mai 2017
642
Utilisateur anonyme
Non :p, j'ai vu que son conseil avait bien marché donc j'i remit le même ^^
Messages postés
3665
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
13 mai 2017
642
Heu, je répondais à l'auteur du post;)
Utilisateur anonyme
Ah ok ^^
Utilisateur anonyme
J'avais mal lu, je n'avais pas fait attention au "avant de poser la question"

Normalement c'est bon, pourrais-tu mettre le sujet en "résolu"? merci

Merci !
Messages postés
97
Date d'inscription
mercredi 3 avril 2013
Statut
Membre
Dernière intervention
29 septembre 2014

bonsoir Berlingo,je te remercie de l'astuce
Messages postés
97
Date d'inscription
mercredi 3 avril 2013
Statut
Membre
Dernière intervention
29 septembre 2014

bonsoir à tous

vous voudrez bien m'excuser pour ce retard dans la réponse,au sujet du refus de firefox de laisser les pages "libres",mais le problème a été resolu grace au internautes

je tiens a les remercier