Firefox empêche la redirection automatique de la page

Résolu/Fermé
caoulre
Messages postés
305
Date d'inscription
mardi 22 mai 2007
Statut
Membre
Dernière intervention
3 novembre 2021
- 3 oct. 2013 à 12:56
 oussouye - 15 juin 2017 à 09:03
Bonjour,

Encore des problèmes avec W7...

Chaque fois que je veux me connecter sur le site "voila" pour voir mon courrier, Firefox me met un message :"Firefox a empêché la redirection automatique vers une autre page" J'ai un bouton à droite pour "autoriser" la redirection. Et ça devient pénible...

Internet explorer et chrome ne le font pas.

Il doit manquer quelque chose quelque part, mais quoi et comment le lui mettre.

Merci d'avance pour la réponse

3 réponses

Utilisateur anonyme
3 oct. 2013 à 14:58
C'est un plaisir.
6
caoulre
Messages postés
305
Date d'inscription
mardi 22 mai 2007
Statut
Membre
Dernière intervention
3 novembre 2021
58
3 oct. 2013 à 14:23
Merci To@d@ng3l

ça marche super bien.


Merci aussi au modérateur qui a déplacé le message, je croyais que c'était encore un coup de W7 et je n'ai pas pensé que ça pouvait venir de Firefox.
0
Utilisateur anonyme
3 oct. 2013 à 13:07
Salut,

Vas dans:

Outils
Options
Onglet Avancé
Onglet Général

Puis décoches la case Prévenir lorsque des sites Web tentent de rediriger ou de recharger la page.
-1
Je te remercie beaucoup c super
0
Dans la version 34 de firefox, sous ubuntu 14.04, l'onglet "Outil" n'a pas d'"otions" et donc pas d'onglets avancés ni général *(°
0
Bonsoir, merci tout est ok
0
Merci, toi qui t'emmerde à dépêtrer des ignares comme nous de leurs problèmes !
0