Quel configuration pour recevoir les mms et connexions internet

Résolu/Fermé
Athenaxo Messages postés 2 Date d'inscription vendredi 8 novembre 2013 Statut Membre Dernière intervention 8 novembre 2013 - 8 nov. 2013 à 14:42
 staccato - 12 janv. 2014 à 18:11
Bonjour,

Je ne reçois pas les mms depuis que j'ai pris un abonnement chez Free il y a un mois
J'aimerais savoir si il y a une façon de configurer mon téléphone ( Samsung Chat 335)
Ainsi qu'une façon de le configurer pour que je puisse accéder à internet.

J'espère que vous m'apportez votre aide
Merci d'avance.

2 réponses

Anicottedirgala Messages postés 954 Date d'inscription lundi 4 novembre 2013 Statut Membre Dernière intervention 23 juillet 2014 442
8 nov. 2013 à 15:06
- Pour les mms

sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
ajoutez / modifiez ---> si vous evez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/ --> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe :

sélectionnez sauvegarder--> c'est plutôt "enregistrer" mais c'est pareil

retournez au menu principal
sélectionnez messages
sélectionnez paramètres
sélectionnez mms
sélectionnez profils mms
sélectionnez mmsfree

Ensuite, si "Envoi impossible de mms" s'affiche, il fux s'envoyer des mms à soi-même et qu'après le 1er mms envoyé, la configuration est activée. ( Attendre 1 heure )


- Pour internet

sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
Définir un nom : Free
URL page d'accueil : https://www.google.fr/?gws_rd=ssl
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
Après menu > internet >options > paramètres > profils internet
Et sélectionné "Free".Eteindre le telephone puis rallume
4
Merci beaucoup c'est nickel
0
Alleluya !

Merci Anicottedirgala d'avoir pris le temps de donner ces indications si clairement . J'ai bcp ramé avant de tomber dessus....
J'ai effacé tout ce qui existait dans mes paramètres (free, free1...) et suivi à la lettre tes indications et tout a fonctionné direct, sans redémarrer, sans m'envoyer de MMS...

Bref : MER-CI !!!
0
super et merci pour la procédure ça marche du premier coup.
0
Merci infiniment! Génial!
0
Athenaxo Messages postés 2 Date d'inscription vendredi 8 novembre 2013 Statut Membre Dernière intervention 8 novembre 2013
8 nov. 2013 à 16:03
Bonjour, j'ai tester et tout fonctionne nickel, merci beaucoup, ça faisait 1 mois que je me prenais la tête !

Bonne journée à vous et encore merci.
0
Anicottedirgala Messages postés 954 Date d'inscription lundi 4 novembre 2013 Statut Membre Dernière intervention 23 juillet 2014 442
8 nov. 2013 à 17:46
de rien bonne soiree
0