Problème avec les DD secondaires

Fermé
Messages postés
17
Date d'inscription
dimanche 8 juin 2008
Statut
Membre
Dernière intervention
14 septembre 2014
-
Messages postés
17
Date d'inscription
dimanche 8 juin 2008
Statut
Membre
Dernière intervention
14 septembre 2014
-
Bonjour,
Alors voilà je tourne sous Windows 8 depuis environs 1 mois et j'ai installé 8.1 il y a quelques jours. Tout marchait plutôt bien sans trop de soucis, sauf depuis 2/3 jours il arrivait que quelques secondes après le démarrage et bien tout plante, en gros rien ne répond, je ne peux plus fermer les logiciels, plus redémarrer, rien.

Donc j'ai essayé les réparations Windows et je me suis dis que j'allais retirer ce qui était superflu avant pour voir qu'est ce qui pouvait clocher. Et je remarque que si je débranche mes deux DD secondaires, je n'ai plus de soucis. Et dès que j'en rebranche un, au bout d'une ou deux minutes le PC se remet à "planter".

Donc du coup je ne tourne que sur mon SSD de 60Go, ce qui est bien sûr très embêtant. Les DD ne sont pas grillés non plus puisque j'ai accès à ces derniers 1/2 minutes avant que le PC ne plante.

Avez-vous des idées ? Merci d'avance! :)

2 réponses

Messages postés
13782
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
2 novembre 2020
1 435
salut,
as tu installé les drivers pour windows 8.1?
ils sont disponible, et ce ne sont pas les meme.
il y a peut etre une mise a jour Carte mere ou controleur sata...
marque + modele du pc stp...
Messages postés
17
Date d'inscription
dimanche 8 juin 2008
Statut
Membre
Dernière intervention
14 septembre 2014

Bonsoir,
J'ai finalement utilisé la manière forte, les brancher un par un et les formater assez vite pour que ça ne freez pas ensuite. Çà à l'air de bien marcher pour l'instant, j'en ai profité pour faire un formatage complet ensuite d'ailleurs.

merci pour ta réponse. :)