Tour d'ordinateur qui ne s'allume plus du tout [Fermé]

Signaler
Messages postés
5
Date d'inscription
lundi 1 mars 2010
Statut
Membre
Dernière intervention
10 octobre 2013
-
 Enzo -
Bonjour,

Un matin ma tour c'est éteinte toute seul, lorsque j'ai voulu la redémarrer, à plusieurs reprise en appuyant sur le bouton elle démarre 2seconde le temps de lancer les ventilo et ensuite plus rien. Aujourd'hui elle ne s'allume plus du tout. Pourriez vous m'aider?

2 réponses

Messages postés
90
Date d'inscription
jeudi 13 mars 2008
Statut
Membre
Dernière intervention
12 février 2017
6
Bonjour,

Alors il y a plusieurs cause ...

Ce que je conseil c'est d'ouvrir l'ordi. TOUT enlever SAUF la carte mère avec le processeur et l'alim.

Essayez comme ça voir si ça tourne.

Si ça tourne, rebranchez 1 par 1 chaque composants, comme ça on verra tout de suite la panne

Si ça ne fonctionne pas, c'est qu'il y a de grande chance que ce soit l'alim en cause.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
lundi 1 mars 2010
Statut
Membre
Dernière intervention
10 octobre 2013
1
Je vais faire ça alors :) pour information auparavant ça me l'avait déjà fait sauf qu'il s'allumai et se rétreignait au bout de 10s, donc le disque dure est neuf depuis environ Mars 2013 ainsi que la carte mère. Je pense que la panne doit bien venir de l'alimentation. Je fais le teste et vous redis
Messages postés
5
Date d'inscription
lundi 1 mars 2010
Statut
Membre
Dernière intervention
10 octobre 2013
1 >
Messages postés
5
Date d'inscription
lundi 1 mars 2010
Statut
Membre
Dernière intervention
10 octobre 2013

Bon et bien le résultat reste le me?me. Sauf que, en rebranchant le fil d'alimentation il c'est allumé et c'est éteint de suite et après impossible de le rallumé
Gros problème mon ordi s'allume plus du tout je le branche rien de passe et pour information c un emachine
Messages postés
5
Date d'inscription
lundi 1 mars 2010
Statut
Membre
Dernière intervention
10 octobre 2013
1
Besoin d'aide svp :( Apparemment mon alimentation fonctionne car j'ai le teste comme indiqué sur ce lien https://www.pcastuces.com/pratique/materiel/changer_alimentation/page2.htm et le ventilo tourne. De quoi cela peut venir alors?