Chrome se lance tout seul [Fermé]

Signaler
Messages postés
7
Date d'inscription
jeudi 3 octobre 2013
Statut
Membre
Dernière intervention
27 septembre 2017
-
Messages postés
10460
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
24 février 2021
-
Lorsque je démarre mon ordinateur, Chrome se lance tout seul ralentissant de manière très importante mon démarrage. De plus je me retrouve avec une page de publicité non désirée. Quelqu'un peut-il m'aider à résoudre cette question ? Merci

2 réponses

Messages postés
10460
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
24 février 2021
2 129
Salut.

Commence déjà par faire un bon nettoyage avec ADW Cleaner .Cela devrait aller un peu mieux. Si le problème persiste, relance ton sujet dans le forum VIRUS / SÉCURITÉ . Ce n'est là qu'une suggestion.

https://www.pcastuces.com/logitheque/adwcleaner.htm

A +


Signature :Inutile de courir il faut partir à point ...
Messages postés
7
Date d'inscription
jeudi 3 octobre 2013
Statut
Membre
Dernière intervention
27 septembre 2017

Merci pour ce conseil qui se révèle efficace mais ne solutionne pas le lancement automatique de Chrome. As-tu une solution.

Amicalement
Messages postés
10460
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
24 février 2021
2 129
A part essayer de désinstaller totalement Google à l' aide de Revo Uninstaller en mode avancé,
puis de redémarrer le pc ( important ) et de réinstaller Google ensuite, je ne vois guère autre solution que de voir le problème avec le forum virus/sécurité comme je te le suggérais car si le problème persiste après la réinstallation de Google,il y aura de fortes chances que ton pc sera salement infecté par un virus tenace.

A + ...