Antenne satellite avec 4 sorties [Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 23 septembre 2013
Statut
Membre
Dernière intervention
23 septembre 2013
-
Messages postés
2
Date d'inscription
lundi 23 septembre 2013
Statut
Membre
Dernière intervention
23 septembre 2013
-
bonjours
je suis tous nouveau sur votre forum, j'aurais besoins de conseils sur un problème:
je possède 4 téléviseurs avec 4 décodeurs classique, les 4 décodeurs sont reliés à notre antenne satellite par 4 files d'antenne indépendant les uns aux autres. cela à fonctionné depuis le changement de satellite à ce jour.
depuis le mois de septembre pour qu'une télévision fonctionne, il faut impérativement que celle du salon fonctionne ( je ne sais pas pourquoi) j'ai inter changé les branchement d'antenne, les décodeurs entre eux, rien ni fait si le décodeur du salon n'est pas allumé rien ne fonctionne ( signal trop faible ) voilà mon soucis cela fais 15 ans que je fonctionne avec le satellite et depuis le changement sur astra il n'y avait jamais eut ce problème.
merci de vos réponse à bientôt de vous lire.

1 réponse

si c'est bien une tete Quad (et pas Quattro) parfaitement connectee et alimentee via les cables coaxiaux, par les 4 demodulateurs et non affectee par une panne interne, je ne vois pas d autres causes ..

http://img.imagesia.com/fichiers/6t/s15-tete-lnb-universelle-quad-configuration-jusqu-a-4-utilisateurs-utilisation_imagesia-com_6tli.PNG
Messages postés
2
Date d'inscription
lundi 23 septembre 2013
Statut
Membre
Dernière intervention
23 septembre 2013

merci pour la réponse,
la panne interne interviendrais donc au niveau de la tête ?
mes remerciements