Problème Torrent "Connexion aux Pairs" Bloqué [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
jeudi 10 novembre 2011
Statut
Membre
Dernière intervention
7 juillet 2013
-
 michpom -
Bonjour,
J'ai un problème avec utorrent mais aussi avec bittorent.
J'ai télécharger des fichiers avec utorrent sans souci mais depuis hier, impossible de télécharger.
Le message "Finding Peer" (pour utorrent) et "Connexion aux Pairs" (pour bittorent) apparait, avec de temps en temps le logo orange en bas à droite indiquant "Pas de Connexion entrantes".
J'ai testé la bande, mais aucun souci n'apparait.

Help Je ne sais plus quoi faire.

Merci d'avance

3 réponses

Messages postés
725
Date d'inscription
mardi 20 novembre 2012
Statut
Membre
Dernière intervention
9 août 2018
131
cela proviens du torrent en général si ta teste ta bande passante et que t'a environ 3 a 4Mega stable bah c'est que le torrent est mort (enfin le lien torrent est mort que ce sois lien magnétique ou lien direct) sinon sa peux provenir de utorrent installe la dernière version ou si il est déjà a jour installe le et désinstalle le. Si cela ne marche toujours pas bah change de lien torrent
14
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
725
Date d'inscription
mardi 20 novembre 2012
Statut
Membre
Dernière intervention
9 août 2018
131
heureux de t'avoir aidé et n'hésite pas si tu a besoin ;)
Messages postés
25
Date d'inscription
jeudi 10 novembre 2011
Statut
Membre
Dernière intervention
7 juillet 2013
4
Merci, c'était bien le torrent qui était mort.
J'ai pas eu de chance, les 3 torrents testés était mort, celui la passe comme crème.