Latence lors de l'ouverture d'onglets

Résolu/Fermé
diothyme Messages postés 47 Date d'inscription dimanche 29 juillet 2012 Statut Membre Dernière intervention 25 mai 2019 - 20 juin 2013 à 16:28
diothyme Messages postés 47 Date d'inscription dimanche 29 juillet 2012 Statut Membre Dernière intervention 25 mai 2019 - 21 juin 2013 à 15:35
Bonjour,

J'ai depuis quelques jours un problème de latence à l'ouverture de nouveaux onglets, ou rafraîchissement de pages, et cela quelque soit le type de page ouverte, même google pour rentrer une adresse est bloqué pendant quelques secondes, et je ne peux cliquer sur rien. Pourtant le site s'affiche normalement et rapidement, il m'empêche juste d'interagir.

J'ai lu beaucoup de solutions sur le net, mais aucune n'a fonctionné jusqu'ici.
J'ai : nettoyé avec spybot
nettoyé avec avira
réinstallé firefox
désactivé les plugins java
bidouillé des trucs dans aboutcongif pour améliorer la vitesse
désactivé avira
cherché si j'avais bitdefender parce que apparemment leur module antiphishing peut créer ce genre de problèmes, mais je ne l'ai pas installé sur mon ordinateur.
ouvert un firefox avec un nouveau profil

J'ai dû faire d'autres choses mais là je ne me souviens pas. Merci de me guider pour résoudre le problème.

2 réponses

diothyme Messages postés 47 Date d'inscription dimanche 29 juillet 2012 Statut Membre Dernière intervention 25 mai 2019 5
21 juin 2013 à 14:44
J'ai aussi désactivé tout les modules complémentaires de firefox, pas d'amélioration..
J'ai essayé internet explorer, je saurais pas dire si il y a du mieux tellement il y a de bugs.

Quelqu'un aurait une idée?
0
diothyme Messages postés 47 Date d'inscription dimanche 29 juillet 2012 Statut Membre Dernière intervention 25 mai 2019 5
21 juin 2013 à 15:35
Je me suis débrouillée... Merci d'effacer le sujet.
0