Problème connexion Wifi avec Nokia Lumia 520

Résolu/Fermé
Messages postés
3
Date d'inscription
mercredi 12 juin 2013
Statut
Membre
Dernière intervention
18 février 2018
-
 PENEL -
Bonjour :)
J'ai acheté récemment un Nokia Lumia 520.

Quand j'essaye de me connecter sur mon réseau Wifi, on me dit "Mot de passe incorrect" alors que c'est le bon. (J'ai vérifié plusieurs fois en affichant les caractères)

J'ai l'ai emmené à Nokia. Ils l'ont gardé pour une MaJ. Mais quand je l'ai repris, le problème persiste.

J'ai essayé de changer mon mot de passe Wifi, nada.
Le problème vient peut être de mon modem ( Sagem Fast 2404)

C'est mon premier Windows Phone... J'aimerais avoir l'avis d'un utilisateur plus pro que moi.
Merci d'avance :)

5 réponses

vérifie ta clé réseau dans les paramètres de ton cellulaire c'est surement ça le problème

http://assistance.sfr.fr/mobile_support/telephone/connexion-wifi-nokia-lumia920/fc-3231-80876
comment faire mon raiso orange
Messages postés
976
Date d'inscription
lundi 2 juin 2008
Statut
Membre
Dernière intervention
28 juillet 2014
851
Bonjour,

De plus, avez vous essayé en mettant toutes les lettres de votre code Wi-Fi en majuscules ou toutes les lettres en minuscules? Cela peut poser problème parfois.

Sinon il y a les classiques, attention aux différences entre 0 et O entre l et I etc.

S'il n'y a pas d'améliorations, je vous conseilles d'essayer sur un autre réseau Wi-Fi histoire de voir si le problème vient bien de votre téléphone.
Aussi, arrivez-vous à vous connecter avec un autre téléphone/ordinateur à votre Wi-Fi?
On demande un mot de passe alors qu'il s'agit du code de la boxe.
Messages postés
3
Date d'inscription
mercredi 12 juin 2013
Statut
Membre
Dernière intervention
18 février 2018

J'ai bien essayé. En plus mon mot de passe est très court, donc je ne pourrais vraiment pas me tromper.

J'arrive à me connecter avec mon ordinateur portable, Ipad et Ipod Touch sans aucun problème.

Je vais essayer de me connecter sur un autre Wifi, dès que je pourrais.
J'ai le même problème , j'ai tout essayé j arrive toujours pas .....
Messages postés
11
Date d'inscription
samedi 2 août 2014
Statut
Membre
Dernière intervention
15 novembre 2021

Bonjour,moi j'ai exactement le meme probleme avec mon Nokia :(
J'ai eu le même problème.
Il faut éteindre le téléphone, le rallumer et la connexion se fait.
cordialement