Samsung S3 4G : Boot Loop [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
dimanche 9 juin 2013
Statut
Membre
Dernière intervention
9 juin 2013
-
Messages postés
682
Date d'inscription
dimanche 26 février 2012
Statut
Membre
Dernière intervention
27 mai 2014
-
Bonjour,
Je suis détenteur d'un Samsung S3 4G GT-I9305. Alors que j'envoyais un message il s'est éteins tout seul et depuis il est coincé en boot loop : (Je voit le logo S3 puis SFR puis Samsung puis SFR puis Samsung puis SFR ...etc indéfiniment).
J'ai accès au recovery mode et au download mode !
Est-ce que quelqu'un à une solution ?
Merci d'avance !

3 réponses

Messages postés
682
Date d'inscription
dimanche 26 février 2012
Statut
Membre
Dernière intervention
27 mai 2014
169
Tu as essayé d'enlever la batterie ?
Messages postés
5
Date d'inscription
dimanche 9 juin 2013
Statut
Membre
Dernière intervention
9 juin 2013
2
Oui j'ai éssayé d'enlever la batterie, la carte SIM, la SD, de le mettre au chargeur etc ... De plus quand je réinsère la batterie il redémarre tout seul et se recoince.
Messages postés
682
Date d'inscription
dimanche 26 février 2012
Statut
Membre
Dernière intervention
27 mai 2014
169
Essaye le service après vente... C'est vraiment bisarre.
Messages postés
5
Date d'inscription
dimanche 9 juin 2013
Statut
Membre
Dernière intervention
9 juin 2013
2
J'essaye un factory rest et je verrais apres ...
Messages postés
682
Date d'inscription
dimanche 26 février 2012
Statut
Membre
Dernière intervention
27 mai 2014
169
ok, tiens moi au courrant
Messages postés
5
Date d'inscription
dimanche 9 juin 2013
Statut
Membre
Dernière intervention
9 juin 2013
2
Bon et bien avec le factory reset j'ai perdu toutes mes données mais j'ai récupérer un portable en état de marche !
Merci
Messages postés
682
Date d'inscription
dimanche 26 février 2012
Statut
Membre
Dernière intervention
27 mai 2014
169
Pense à mettre le sujet en "résolu" :-)