5 bips d'allerte au démarrage de mon ordinateur [Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 25 mai 2013
Statut
Membre
Dernière intervention
26 mai 2013
-
 daddi -
je dispose d'un Dell Inspiron N5050 qui s'allume avec des 5 bips de haut voix et qui devient après l'ouverture de windows de bas voix, je les entends lorsque je m'approche de l'ordinateur ou lorsque je met le casque.. et aussi la touche MAJUSCULE fonction sans allumer de lumière, et si je faire descendre l'écran du PC jusqu'à que le processeur s'arrête et le remonte après les bips disparaitre et la lumiere du touche MAJUSCULE s'allume bien
que dois je faire pour débarasser de ce probleme '????

2 réponses

Messages postés
548
Date d'inscription
vendredi 23 septembre 2011
Statut
Membre
Dernière intervention
25 juillet 2015
62
Ton processeur a un probleme, il rend l'ame
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56934 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 25 mai 2013
Statut
Membre
Dernière intervention
26 mai 2013

est ce que je dois installer un autre ou quoi ?
Messages postés
548
Date d'inscription
vendredi 23 septembre 2011
Statut
Membre
Dernière intervention
25 juillet 2015
62
faut changer de processeur
Messages postés
3
Date d'inscription
samedi 25 mai 2013
Statut
Membre
Dernière intervention
26 mai 2013

prquoi il faut changer le processeur et tout le pc fonction impeccablement appart le bruit des bips au début de démarrage du Windows !!!!!!
>
Messages postés
3
Date d'inscription
samedi 25 mai 2013
Statut
Membre
Dernière intervention
26 mai 2013

Bonjour il m'arrive presque la même chose : cette nuit, à 3h du matin mon PC Dell inspiron c'est mis a biper plusieurs fois fort par fréquence de 5 bip et au bout d'un moment le volume des bip diminue. Mon PC ne veux plus démarrer : il se lance (avec les bip) et c'est le black screen ... Aidez moi a trouver une solution svp
changer la pile du bios et tt ira bien
Même problème sauf que moi quand je le vérouille en fermant l'écran, il ne se rallume pas et la LED d'allumage reste allumée au lieu de clignoter normalement . UPPP !!! :'(