Problème affichage écriture Google chrome

Fermé
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
- 5 avril 2013 à 19:36
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
- 6 avril 2013 à 20:51
salut tout le monde,
j'ai un problème d'affichage de l'écriture de google chrome, elle n'est pas très nette alors qu'avec firefox elle est plus nette.
voici deux images :

Firefox :
http://www.hostingpics.net/viewer.php?id=463594Firefox.jpg

Google chrome :
http://www.hostingpics.net/viewer.php?id=563113Chrome.jpg


comment rendre la police de google chrome comme celle de firefox

merci d'avance

7 réponses

vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
3
5 avril 2013 à 21:29
merci mais je ne sais pas les quelles mettre ( police )
vous pouvez me donner les meilleurs police ??
merci
0
Utilisateur anonyme
5 avril 2013 à 22:31
Fermes Google Chrome

Utilises le raccourci clavier Windows + R

Saisir le chemin vers le répertoire approprié dans la barre d'adresse :

Pour Windows XP:

%USERPROFILE%\Local Settings\Application Data\Google\Chrome\User Data\

Cliquer sur OK

Pour Windows Vista/Windows 7/Windows 8:

%LOCALAPPDATA%\Google\Chrome\User Data\

Cliquer sur OK

Dans la fenêtre de répertoire qui s'ouvre, repérer le dossier intitulé "Default" et renommez-le "Backup default".

Fermer les fenêtres.

Ouvrir ensuite Google Chrome.

Un nouveau dossier "Default" est créé automatiquement à l'ouverture du navigateur.

Pour récupérer tes favoris:

Copies le fichier "Bookmarks.bak" du dossier "Backup default" puis colles le dans le nouveau dossier "Default".

Une fois le fichier déplacé, renommes-le "Bookmarks" pour finir le transfert.

Récupérer tes Favicons et tes mots de passe:

Dans le dossier backup default, tu as les fichiers Favicons et Login Data.

Les remettre aussi dans le nouveau dossier Default.
0
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
3
6 avril 2013 à 00:29
j'ai suivi les étapes et a la fin j'ai eu la même chose que j'avais avant

merci beaucoup pour ton aide
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Miura564
Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 572
6 avril 2013 à 00:40
Salut,

vérifie les paramètres de Chrome

Paramètres > Paramètres Avancés > Contenu Web

et ensuite les paramètre que voici : https://www.cjoint.com/c/CDgaNTvuSOl
0
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
3
6 avril 2013 à 00:48
j'ai mis les réglages comme tu me la dis mais rien
je crois que mon écriture est au format Gras ou quelque chose comme ça
0
Utilisateur anonyme
6 avril 2013 à 08:53
Tu as essayé la combinaison de touches suivantes:

CTRL+0
0
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
3
6 avril 2013 à 20:51
désolé mais rien ne se passe
0
Utilisateur anonyme
5 avril 2013 à 21:41
Voilà ce que j'ai:


-1
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
3
5 avril 2013 à 21:51
merci mais j'ai toujours le même problème
0
Utilisateur anonyme
5 avril 2013 à 21:54
tu as redémarré Google Chrome?
0
vachantos
Messages postés
57
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
6 avril 2013
3
5 avril 2013 à 22:24
oui
0