Problème de police sur Google Chrome et Facebook [Fermé]

Signaler
Messages postés
5
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
1 juillet 2015
-
 luc -
Bonjour/Bonsoir à tous, alors voilà tout allez bien la semaine, quand hier soir j'allume mon pc, et quand j'ai voulu allez sur chrome j'ai remarquer que la police était toute floue, presque illisible, et sur facebook c'est encore pire car en plus de ça certains symbole ne s'affiche pas comme le "_" .. j'ai n'ai pourtant pas toucher aux polices d'écriture ni sur chrome ni sur mon pc ! et la police floue est visible sur windows quand j'instale certaines applications (Par exemple Skype [ https://prnt.sc/66bztg] ) Je link quelque screenshots si ça peut vous être utile, désoler de vous déranger avec ça mais j'implore votre aide car franchement ce problème me gêne beaucoup ...

Les screens : https://prnt.sc/66bo8d https://prnt.sc/66bpm8 https://prnt.sc/66bs2b

4 réponses

Messages postés
5
Date d'inscription
mercredi 18 février 2015
Statut
Membre
Dernière intervention
23 février 2015
4
Bonsoir Gidrix,

C'est fort probablement dû au correctif de sécurité Windows installé le 11 février dernier (KB3013455).

Voir : https://www.tomshardware.fr/kb3013455-la-mise-a-jour-windows-qui-rend-flou/

Le désinstaller semble régler le problème, mais comme ça se rapporte à la sécurité de Windows, je ne prends pas le risque. Par contre, j'ai amélioré l'aspect visuel en sélectionnant l'effet "Cleartype" dans "couleur et apparences des fenêtres" et dans les paramètres de Chrome, j'ai choisi la police Calibri.
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65818 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
1 juillet 2015

J'ai déjà le Cleartype d'activer j'ai vérifier, pourrai tu me faire un screenshot de tes paramètres de polices sur chrome s'il te plait ? ^^ Si ça ne change rien je vais attendre que Microsoft corrige le problème.
Messages postés
5
Date d'inscription
mercredi 18 février 2015
Statut
Membre
Dernière intervention
23 février 2015
4 >
Messages postés
5
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
1 juillet 2015

Voir ci-dessous.
Messages postés
5
Date d'inscription
mercredi 18 février 2015
Statut
Membre
Dernière intervention
23 février 2015
4
Tu vas dans paramètres avancés et tu descends jusqu'au "Contenu Web". La taille de la police est moyenne, le zoom à 100%. Pour les polices, j'ai mis Calibri partout, la taille de police minimale à 11 et l'encodage à Occident (windows-1252). Ce n'est pas parfait, mais ça fait la job pour l'instant:
Messages postés
5
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
1 juillet 2015

Merci beaucoup ! j'ai mis la taille de la police à 13, c'est nickel. https://prnt.sc/677e2h
Messages postés
5
Date d'inscription
mercredi 18 février 2015
Statut
Membre
Dernière intervention
23 février 2015
4 >
Messages postés
5
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
1 juillet 2015

Gidrix, faudrait que tu inscrives "Résolu" dans le titre de ton post. Merci!
Messages postés
5
Date d'inscription
mercredi 18 février 2015
Statut
Membre
Dernière intervention
23 février 2015
4
Ça fait plaisir! ;-)
Messages postés
45
Date d'inscription
lundi 16 février 2015
Statut
Membre
Dernière intervention
3 mai 2019
27
Bonsoir Gidrix,
est ce que tu a essayer de toucher les réglage de ton écran d'ordinateur, je pense que la netteté de l'écran est trop élever.
Messages postés
5
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
1 juillet 2015

Oui j'ai déjà essayer ça ne change rien ...
https://chrome.google.com/webstore/detail/stylebot/oiaejidbmkiecgbjeifoejpgmdaleoha

Moi j'utilise l'extension 'stylebot' pour les polices illisibles sur google chrome ;)