Pas de son sur sortie HDMI - Ecran PC [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
6 avril 2013
-
Messages postés
148
Date d'inscription
mercredi 11 mai 2011
Statut
Membre
Dernière intervention
11 novembre 2015
-
Chers internautes,

Suite à l'acquisition d'un nouvel écran "Asus" avec écouteur intégrer dans l'écran, je n'arrive pas à le faire fonctionner. (j'ai une sortie HDMI qui normalement fait son+écran)

En effet, dès que je vais sur YouTube pour mettre une musique, il n'y a aucun son.

Pouvez-vous m'aider s'il vous plaît :) ?

Cordialement,

Luca Musi

A voir également:

3 réponses

Messages postés
148
Date d'inscription
mercredi 11 mai 2011
Statut
Membre
Dernière intervention
11 novembre 2015
71
En HDMI il n'y a que l'image, il faut un Jack pour le son
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 66686 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
6 avril 2013

Merci pour ta réponse, CrèmeàraserFrikilax "sacré pseudo, lol"

D'accord un câble jack, et comment je procède ? ...

J'ai des écouteurs intégré sur l'écran, quelle marche à suivre, dois-je faire ?

Dans l'attente de ta réponse, je te souhaite, mes salutations les meilleures.
Messages postés
148
Date d'inscription
mercredi 11 mai 2011
Statut
Membre
Dernière intervention
11 novembre 2015
71
Tu brache le HDMI dans les fiches HDMI, je jack dans la sortie ligne de l'Uc et dans l'entrée ligne de l'écran...
Petit schéma résumant la situation : https://i72.servimg.com/u/f72/15/12/20/28/hdmiso10.png
Messages postés
5
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
6 avril 2013

Merci beaucoup pour ces précisions ! :-) Résolu !
Messages postés
148
Date d'inscription
mercredi 11 mai 2011
Statut
Membre
Dernière intervention
11 novembre 2015
71
De rien! Bonne journée!