Envoi message avec thunderbird: access denied [Résolu/Fermé]

Signaler
Messages postés
118
Date d'inscription
jeudi 18 janvier 2007
Statut
Membre
Dernière intervention
20 septembre 2012
-
 nina -
bonjor a tous

je ne peux pas envoyer des messages avec thunderbird alors que la réception est OK
ca fonctionne bien avec outlook
j'ai du rater quelque chose

le message d'erreur est le suivant:
une erreur est survenue lors de l'envoi du courrier:le serveur de mail a envoyé un message d'accueil incorrect<...............................>:client host rejected: access denied.

merci pour l'aide
A voir également:

36 réponses

Bonjour, je ne vais pas faire dans l'original. je ne répéte pas ce que déjà tant de personnes ont dit, thunderbird ne peut pas se connecter au smtp de laposte. Je suis certaine que les infos entrés dans le smtp sont bonne puisqu'au travail (quand je branche mon pc en direct) thunderbird n'a aucun problème.
A mon domicile où je suis en wifi. J'ai d'abord pensé que sa pouvait venir de mon antivirus (trend micro v.16) mais je n'ai pas trouvé d'où sa pouvait venir, le réglage du parfeu à l'air d'être le même; Alors j'ai cru que sa pouvait venir de thunderbird, mais j'ai pas non plus trouvé. Si quelqu'un à une piste, je prends.
Bye
Aubrac
Messages postés
4559
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
20 décembre 2019
780
Salutvyz , pourquoi , interviens-tu dans des questions résolues , ton but , je ne le comprends pas de trop , sur ce sujet , en tout cas .;)
--


Ne dis pas toi-même ce que tu ne veux pas entendre d'un autre."Sénèque" "PloufPlouf²"
Je suis cool et vous ?;)
Help !! Ca fait 3 jours déja que j'essaie de me debrouiller j'ai été sur beaucoup de sites Je réussi a créée les adresses mais je n'arrive pas a recevoir de messages . ca commence a m'énerver !!!! (-_-')

Aidez-moi SVP
Messages postés
280
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
18 juin 2020
4
Bonjour,

Quelqu'un a crû bien faire en installant Thunderbird sur mon ordinateur. Je ne suis pas du tout une spécialiste et ne peux pas revoir la personne, qui a dû faire une grosse erreur. J'ai Windows Vista et suis chez Numéricable.
J'ai 3 boîtes mails chez la poste.net et 3 chez Voila Mail.

Il paraît que Thunderbird accepte les messageries de la poste mais pas de Voilà (m' a dit le spécialiste en question). Donc, déjà je peux rassembler les 3 messageries de La poste en 1 mais pas celles de Voilà.

C'est ce qui a été fait en tous cas.

OR, voici le PROBLEME.
A ma grande fureur, car ces 3 boîtes sont très importantes pour moi (tous mes courriers importants passent par là):


- je reçois bien les messages chez Thunderbird et suis avertie par un signal sonore,

-mais
1. les messages disparaissent des boîtes de "la poste" donc si je suis à l'extérieur sans mon ordinateur, je ne pourrai pas les consulter sauf pour une où je viens de constater que certains messages étaient restés,
2. je ne peux pas envoyer de messages à partir de Thunderbird et donc, je dois faire un copié-collé de l'adresse du message reçu dans Thunderbird pour ensuite aller directement dans ma messagerie de la Poste pour rédiger et envoyer un message, si tenté qu'il ne faille pas que je revienne à Thunderbird pour relire le message, lorsque je suis en cours de rédaction de mon message sur La poste !!!!!

Voilà ce qui a été fait par des soi-disant spécialistes !!!

Or, ces messageries contiennent des courriers très importants et je ne crois pas que ce soit une bonne solution de désinstaller Thunderbird ( je n'ai aucune idée de comment on fait, d'ailleurs) car j'aurais peur de perdre mes courriers et, d'autre part, je trouve que Thunderbird est plutôt convivial.

Que dois-je faire ?

C'est une vrai catastrophe car j'avais bien demandé à la personne qui m'a proposé cela sans que je ne lui demande rien d'ailleurs, si elle était bien sûre d'elle, en insistant sur le fait que ces messageries étaient à la base de toutes mes activités !!!

Merci par avance,
je crois que décidément beaucoup de monde ont des problème avec cette messagerie. Je travaille sur thunderbird depuis des années, et jamais un soucis sauf depuis la dernière version où le principal problème vient pour l'envoi des messages, pour le moment je fais comme toi, je copi-colle mon text sur la meesagerie du web, mais c'est pas du tout pratique...

Pour ton problème des messages qui s'effacent sur ta boite web, regarde dans les paramètres de compte, il doit y avoir quelque part une case à cocher pour qu'il restent sur le compte web en ligne. Et sur thunderbird, tu dois aussi cocher dans les paramètres du comptes la case "laisser les messages sur le serveurs"

voilà, j'espère que ça t'aidera
J'ai le même problème que les autres impossible d'envoyer des mails avec thunderbird alors que j'arrive à recevoir, mais je suis sur un imac.
Bonjour,
j'ai eu le même problème. Ma box s'est déconfigurée et le filtrage interdisait des flux smtp différents des serveurs de mon fai.
Connecter vous a votre livebox neufbox ou sfrbox... c'est souvent http://192.168.1.1 et chercher un menu comme filtrage (attention il y a pas mal de truc si vous connaissez pas ne toucher pas.). Je sais que des fois il faut être en mode expert.
En tout cas sur SFR après identification (admin admin; si pas changer ou appuyer 5s sur le bouton de la box)
puis aller dans le menu réseau puis filtrage et décocher "Autoriser l'envoi de courriels uniquement par l'intermédiaire des serveurs mail du groupe SFR"

j'espère que ça vous aidera.

PEOX
le probleme viet du faite que la boite mail est soit fournit par le FAI (fournisseur d'accé internet) free orange etc non exemple (yahoo, hotmail etc...)
1 cas:
boite mail d'un fournissaur FAI
pop.mail.yahoo.com //juste pour l'exemple
smpt.fournisseur.fr //exemple smpt.menara.ma ou smpt.free.fr


2cas:
boite fournit par le FAI
pop.fournisseur.fr //exemple pop.menara.ma ou pop.free.fr
smpt.fournisseur.fr //exemple smpt.menara.ma ou smpt.free.fr

j'espere que ca marche pour vous aussi
Messages postés
1
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
28 août 2009

Bonjour
sous Vista aucun Pb de messagerie thunderbird

sous xp
J'ai un Pb avec Thunderbird

Je reçois mes messages depuis orange, je ne peux pas en expédier (demande de mot de passe sans arrêt)

je ne reçois rien depuis free et je ne peux rien envoyer

j'ai pensé à un Pb WinSock

j'ai essayé de regenerer, rien

qui a une idée

Merci de me repondre
bonjour, mon fai est orange et je n'arrive pas a envoyer mes messages alors que la réception fonctionne. J'ai changer tout ce que vous avez indiqué plus haut, rien n'y fait. Il me demande mon mot de passe plein de fois avant que je laisse tomber et m'affiche un message d'erreur... Je commence a saturer, aidez moi s'il vous plait !
Messages postés
40
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
12 mars 2016
27
quel est ton message d'erreur?
même barbare ça veut tjs dire quelque chose
>
Messages postés
40
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
12 mars 2016

merci VIZ... Je ne sais pas comment tellement j'ai fait de manip mais à priori ça fonctionne...je pense que je n'avais pas parametrer smtp correctement...

Merci
Bonjour à tous

moi aussi j'avais un problème avec thunderbird : tout était OK pour la récéption mais je ne pouvais rien envoyer
:(

fai numéricable mais adresse mail sur free. Du coup j'ai fait un mélange entre le pop de free (récéption) et le smtp de numéricable (expédition de mails) et vous savez quoi? ça marche!

j'espère que mon petit mix en aidera certains !
bonjour,
probleme d'envoi de mail avec mozilla et vista, reception ras. l'ordinateur avait un autre administrateur, il a été enlevé mais il reaparait seulement lors de l'envoi d'un message sous la forme C/ users etc etc
ma question est comment le supprimer definitivement alors que il n'existe pas lors d'une recherche.
je précise que thunderbird a été désinstallé et remis avec creation d'un nouveau compte et meme symptomes
merci de donner une marche a suivre
j'ai le même problème depuis une semaine !
Bonjour, problèmes d'envoi ou de réception avec la version 3.0 de Thunderbird, résolus en revenant à une version antérieure, 2.0 0.x certes moins moderne, mais au moins ça marche.
Merci Léa sa a fonctionné pour moi.

pop3.free.fr (pour le courrier entrant)
smtp.numericable.fr (pour le courrier sortant)
selon FAI.

et voilà
Le probleme viens peut etre de ton pare feu,
J'ai eu le meme soucis;
Il faut autoriser Thunderbird dans ton pare feu,
Je ne peu pas t'en dire plus,
J'ai fai comme toi,
On ma donné l'info sur un forum,

Voila, et bon courage
Et comment on fait pour activer le pare feu
Messages postés
73
Date d'inscription
lundi 14 juin 2004
Statut
Membre
Dernière intervention
7 avril 2011

julie

pour ma part, j'ai cherché des mois
l'erreur était pourtant toute bête
dans le serveur sortant
- description
- nom de serveur

j'avais inversé les réponses


description : c'est ton nom
et nom de serveur : c'est smtp.fr.aol.com aol pour moi : yahoo pour toi


essaye c'est peut être la même erreur ?

tout bête et je ne voyais rien