Pb serveur pop.free.fr entrant [Fermé]

Signaler
-
 lag -
Bonjour,
J'ai un petit pb.avec mon serveur entrant pop.free.fr, Outlook ne le rconnai pas.Il me dit:Nom d'utilisateur ou mot de passe non reconnu.
Par contre, je peux envoyer sans pb.
Je pense que cela vient de la base de données.
Si qqun peut m'expliquer, ce serai avec plaisir.
Merci à bientôt

40 réponses

slt a tous
j'ai un pb car je sais pas ce qu'il faut que je rentre quan on me demande le mot de passe de pop.free.fr
merci de maider
35
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
504
Date d'inscription
jeudi 4 juillet 2002
Statut
Modérateur
Dernière intervention
10 août 2007
3
question bete: l'un d'entre vous a-t'il lu la reponse de brupala???

.O 
(_)____... 
_Castor
Bonjour,

Depuis plusieurs jours, je ne reçois AUCUN mail. Je peux en envoyer mais aucune résponse, aucune signe d'envoi....Il semblerait que POP3 ait quelques difficultés. Comment faire pour me sortir de là - Merci pour une éventuelle réponse
Messages postés
179
Date d'inscription
samedi 11 décembre 2004
Statut
Membre
Dernière intervention
26 janvier 2010
13
le pop.free.fr marche tres bien

Vous faites forcément soit

une erreur de passe ou login
une erreur de config sur le mode pour le mot de passe (pas crypté et pas de sécurité)
une erreur sur le port de communications du pop(normalement ca doit etre SMTP sur 25 et POP3 sur 110)
et pour finir une mauvaise config du firewall
Salut,

J'ai vérifié mes ports, ma config de mon firewall, mon compte est bien a mon adresse avec mon mot de passe.Et pourtant des que je me connecte a incredimail il me note : echec de connexion au serveir entrant "pop.tiscali.fr" et dans le détails: socket error:(0) opération réussie. Je sais plus quoi faire c'est chiant.

Merci d'avance a plus.
Messages postés
94585
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 octobre 2020
10 734
salut,
la plupart des fournisseurs d'accès proposent également un webmail (accès à la messagerie via http).
Chez free, c'est http://imp.free.fr
si Le nom d'utilisateur fonctionne via webmail, c'est que outlook est mal configuré, sinon ce n'est pas le bon mot de passe / nom utilisateur.

et ... Voili Voilou Voila !
je ne peu plus envoyer de mails n y de photos avec mails ,pouvez vous m aider merci
Enfin je me rends compte que je ne suis pas la seule qui sue pour comprendre qq chose pour tenter de passer outre cette demande sempiternelle de mot de passe. j ai seulement reussi a savoir qu il s agit d une erreur du serveur 0x800ccc90 n° erreur 0x800ccc92.
je ne suis pas informaticienne du tout. merci de vos bons conseils.
muriel.
J ai l meme probleme de reception de courriel sur les compte free
la seule solution que j ai trouver est de supprimer les comptes existant en POP pour les recrer en IMAP il semblerai que le serveur POP de free ne gere plus leds connections
la reception des messages est sans problemen en compt IMAP
J'ai des probémes avec pop.free.
je ne peux pas accuser réception des messages que je reçois et je ne peux pas répondre à mes interlocuteurs par pop.free.fr
a priori le probleme est general, cela doit venir certainement de free
en attendant vous pouvez consulter vos mail sur le site de free directement
bonjour,lorsque je veu envoyer 1 mail le serveur pop.free ne reconai pa mon adresse ni le mot de passe ;pouvez vous m aider merci d avance!!
Messages postés
33478
Date d'inscription
jeudi 14 octobre 2004
Statut
Modérateur
Dernière intervention
24 février 2011
1 732
Salut, tu es sur de ton login mot de passe?
De quelle base de donnee 8-) ?

.  .  Bon!Si on m'empeche de travailler
\_/  Je ne me debattrai pas!
Messages postés
94585
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 octobre 2020
10 734
salut,
souvent outlook fait sauter les comptes pop:
il colle d'un seul coup un localhost à la place du nom du serveur pop et le mot de passe saute.
il faut alors reconfigurer le compte.

et ... Voili Voilou Voila !
Salut, depuis hier j'ai essayer et réessayer de reconfigurer Outlook, et le pb est toujours la.J'envoi, mais ne reçois pas.Une fenêtre s'ouvre me demandant mon mot de passe et mon nom d'utilisateur pour ce serveur:pop.free.fr
Merci pour ta réponse à +
Bonjour,
ma boite de messagerie est configurée avecOUTLOOK
depuis quelques temps, mes messages, même déja ouverts, se présentent à nouveau, comment puis-je procéder afin de résoudre ce problème
Merci d'avance
Cordialement
J.Michel
bonjours

moi j'ai un petit probleme quand je veux recevoir mon courrier un message s'afiche "le serveur pop free.fr a refuser la connextion"

que dois je faire?

merci de bien vouloir m'aider
impossible de recevoir mes méssages pop.free.fr me bloque que dois je faire ?
Messages postés
94585
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 octobre 2020
10 734 > café
Je crois, qu'il y a quelques problèmes sur la messagerie free en ce moment,
tu as essayé le webmail ?
Bonjour
Je viens juste de régler le même pb, je m'arrachais les cheveux depuis 3 jours et hop une étincelle:
le mot de passe se trouve être le tout premier que m'a envoyé Free sans abonnement, bien avant d'avoir l'ADSL il y a plus de 15 ans; heureusement, je l'ai retrouvé et ça marche.
J'avais la freebox V4 depuis 4 ans et je viens de passer à la V5.
Effectivement, allez sur Webfree; si vous entrez c'est que le mot de passe est le bon.
Messages postés
1
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
1 mai 2010

J'ai résolu mon le probleme sur la messagerie thunderbird avec cette astuce toute simple glanée sur un forum :

dans ta messagerie

tu vas dans outils -> options

tu cliques sur avancé, puis sur modifier les mots de passe stockés

ensuite tu effaces celui que tu ne veux plus

tu relèves tes mails et normalement il doit te demander un nouveau mot de passe

@+
Oui, mon mot de passe est le mème que pour envoyer, sauf que pour recevoir,il me demande mon nom d'utilisateur et mon mot de passe comme s'il s'agissait de deux serveurs différents.Avant une panne de courant,j'envoyais et recevais avec le mème mot de passe et nom d'utilisateur.
La base de registres est surement:HKEY_CURRENT_USERS ou HKEY_USERS,il y a surement un truc à modifier la dedans, mais je ne sais lequel.
Merci pour ta réponse @ bientôt.
Messages postés
33478
Date d'inscription
jeudi 14 octobre 2004
Statut
Modérateur
Dernière intervention
24 février 2011
1 732
Ouch,
premierement ne pas confondre base des registre et base de donnees
Secondo, ne touche pas a ta base des registre a moins d'etre vraiment sur de ce que tu fais...
Tersio, ce SONT deux serveurs differents
quarto, tu n'as pas besoin de mot de passe pour envoyer au travers d'un server SMTP
quinto, es tu sur de ton login et de ton mot de passe (essaye les sur imp.free.fr par exemple)


.  .  Bon!Si on m'empeche de travailler
\_/  Je ne me debattrai pas!
Merci je vais essayer
Pour la base de registres, j'ai juste fait un tour à l'intérieur sans rien toucher.
Merci du conseil.
salut à tous !!
j ai installé Outlook sur mon PC, j'ai crée une adresse ... bref tout ce qu il faut !
Mais lorsque l on demande de m identifier en arrivant sur Outlook, l'identifiant et le mot de passe ne sont pas reconnus !
Qui est ce qui peut voler à mon secours ?
Merci d'avance ;-)
merci de me repondre a chaque fois que je veux envoyer un e mail il m'est repondu daemon failure que faire svp