Multi tv [Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 23 mars 2013
Statut
Membre
Dernière intervention
25 mars 2013
-
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
-
Bonjour,

Je suis abonnée chez free et j'ai demandé l'option multi tv. J'ai installer ma deuxième freebox hd avec le boitier cpl qui est bien connecté aux autres. Je valide toutes les étapes mais à la cinquième étape ma freebox redémarre mais le message réseau n'apparait pas. Elle redémarre sur firewall et refait toutes les étapes d'installation. Comment je fais pour débloquer ?

Merci à tous pour vos réponses.

:)


3 réponses

Messages postés
2
Date d'inscription
samedi 23 mars 2013
Statut
Membre
Dernière intervention
25 mars 2013

bonsoir
En fait je ne voulais pas parler de parefeu puisque mon problème concerne mon boitier freebox hd multi tv.
Mes boitiers cpl sont connectés, les étapes d'installation se lancent et au moment de redémarrer la freebox multitv, elles recommencent les étapes d'installation et ainsi de suite non stop. Qu'est ce que cela peut être

Merci pour la réponse ;)
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
12 315
Salut,
essaie de recommencer une installation en connectant le boitier HD par câble ethernet au boitier adsl.
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
1 642
Bonjour Nena60,
Pour le désactiver, vous allez vous rendre sur Panneau de Configuration - Pare-Feu Windows - Désactiver ...
Vous pouvez aussi vérifier du coté de l'antivirus que vous avez installé.
Cela, n'hésitez pas également à rebooter les différents boîtiers ou à ré-associer les Freeplugs en cas de besoin.
Cordialement.
Signature non conforme supprimée par la Modération CCM