Problème d'erreur lors de l'envoi d'un message mail direct

Résolu/Fermé
Signaler
Messages postés
3
Date d'inscription
mardi 19 mars 2013
Statut
Membre
Dernière intervention
19 mars 2013
-
 Utilisateur anonyme -
Bonjour,
J'ai un petit souci (rencontré également par une amie). Lorsque je souhaite envoyer un mail à quelqu'un (déjà dans ma base de contacts) la personne en question ne reçoit jamais ce message et moi en plus je reçois un message d'erreur me disant que l'adresse de messagerie est erronée.
Par contre, si je réponds à un message précédemment envoyé par cette même personne, alors là tout fonctionne. Comment est-ce possible?
Merci d'avance pour votre aide et vos réponses
Cordialement


5 réponses

Messages postés
3
Date d'inscription
mardi 19 mars 2013
Statut
Membre
Dernière intervention
19 mars 2013
15
Ho purée !!!!! je viens de revérifier et mea culpa, c'est bien une erreur toute petite...
Grr
Merci pour votre aide, cela m'a aidé à remettre mes yeux en face des trous (et désolée pour le dérangement pour si peu...)
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 885
https://www.cjoint.com/?0CtnFmlhRI2 , perseverare diabolicum.
;-).

Bien cordialement.
Utilisateur anonyme
:-)
L'erreur est humaine...

Je me le répète assez souvent... avec plus ou moins de succès.....

Bref, l'important est ...la résolution du problème.

@+

Bonjour

Je suppose que tu as vérifié que l'adresse dans ta liste de contacts est sans erreurs...

Sur les messages d'erreur :

https://www.arobase.org/ecole/erreurs.htm

@+
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 885
Bonjour.


Vérifiez son adresse dans votre base de contacts.
Son adresse n'est pas correctement libellée.

"si je réponds à un message précédemment envoyé par cette même personne, alors là tout fonctionne. Comment est-ce possible?"
C'est tout à fait "normal".
Car dans ce cas, c'est l'adresse enregistrée dans l'e-mail reçu qui est utilisée, et non celle qui est dans votre base de contacts.


Bonne journée.
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 885
Mettez à jour votre base de contacts en faisant un copier-coller de l'adresse figurant dans son mail.

Et testez en lui envoyant un mail.
Messages postés
3
Date d'inscription
mardi 19 mars 2013
Statut
Membre
Dernière intervention
19 mars 2013
15
Merci Antipolis et Xileh, mais j'ai justement vérifié et revérifié l'orthographe de l'adresse de messagerie de mon contact et tout est ok.. C'est d'ailleurs la première chose que j'ai fait...
D'autres suggestions?