Galaxy S2 - masquer contact SIM [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 12 mars 2013
Statut
Membre
Dernière intervention
13 mars 2013
-
Messages postés
7
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
10 mars 2014
-
Bonjour,

J'ai un nouveau Galaxy S2 et je n'arrive pas a trouver comment faire pour que sur ma liste de "Contacts" s'affichent uniquement ceux qui se trouvent dans la mémoire du téléphone et masquer ceux de ma carte Sim...(pour l'instant j'ai tout en double car les contacts du SIM sont affichés et comme je les ai exporté vers la mémoire du téléphone..

Merci d'avance!


A voir également:

3 réponses

Messages postés
7
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
10 mars 2014
2
Ben toi tu as de la chance moi c'est le contraire, impossible de faire apparaitre mes contacts sim dans le répertoire et mon bluetooh voiture ne reconnait que les contacts via la sim.....comment as tu fais justement pour les avoirs en double.... merci de ta réponse
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
369
Date d'inscription
jeudi 21 février 2013
Statut
Membre
Dernière intervention
5 février 2014
140
Bonjour

Pour la solution cela ne dépend pas exactement du model de ton portable
Mais plutot de la version Android de ton portable

Pour faire général :

Tu cliques sur CONTACT ( le raccourci en bas )
un fois dedans tu cliques sur la touche en bas à gauche

La tu choisis PLUS

1- aprés OPTION D'AFFICHAGE

et bas tu choisis SELECTIONNER LES CONTACTS A AFFICHER

2 - aprés aussi PARAMETRES

et tu choisis ou enregistrer les nouveaux contacts
(il faut que ça corresponde )

Pour info cette touche en bas à gauche , c'est le clique droit de la sourie , c'est la touche option ou paramètre )
Messages postés
4
Date d'inscription
mardi 12 mars 2013
Statut
Membre
Dernière intervention
13 mars 2013

Merci!