A propos de l'emploi de vidéopad

[Résolu/Fermé]
Signaler
Messages postés
2
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013
-
Messages postés
2
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013
-
Bonjour,
J'ai fait l'acquisition du vidéopad or tout ce que je monte ressort pixelisé meme des photos et des vidéos de grande qualité fournies comme échantillon avec mon PC. Les mêmes images ressortent nickel avec le movie maker. Sinon aucun problème pour utiliser les bandes sons. Il y a sans doute un réglage à faire. Quel est-il ?



2 réponses

Messages postés
23919
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
20 octobre 2021
5 157
Bonjour,

Essaie de modifier le type de fichier en sortie.

Je n'ai que la version gratuite de ce logiciel mais, par exemple, après avoir eu un résultat analogue en faisant un fichier de type AVI, je suis parvenu à obtenir un résultat convenable en passant par WMM.
Si tu as la licence tente en MP4 (codec vidéo H264/AVV) peut-être...

Je n'ai eu ensuite qu'a transformer ce fichier avec un logiciel dit de conversion de format comme Format Factory ou XMedia Recode et cetera, pour enfin avoir un fichier correct en AVI.

Cordialement
Messages postés
2
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
9 mars 2013

Merci à ziggourat j'aurais pu y penser il faut en effet régler le format de sortie en compatibilité avec son lecteur pour ma part c'est AVI, un des plus utilisé. Et c'est réussi en plus de nombreux formats de sortie sont proposés et c'est facile même pour une vielle dame comme moi. J'espère que cela servira à d'autres.
Doquie.