Péripherique modem sur bus high definition audio [Résolu/Fermé]

Signaler
-
Messages postés
3233
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
5 août 2020
-
Bonjour,

le son ne marche pas sur mon PC.
Num d'ident de l'instance: HDAUDIO\FUNC_02&VEN_11C1&DEV_1040&SUBSYS_11C10001&REV_1002\4&1F8697C1&0&0101


Stp un petit aide

9 réponses

Messages postés
85924
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 691
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56913 internautes nous ont dit merci ce mois-ci

Messages postés
61
Date d'inscription
samedi 25 mai 2013
Statut
Membre
Dernière intervention
9 janvier 2015

Ne fonctionne pas avec moi
Messages postés
3233
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
5 août 2020
717
Ta ligne c'est du chinois, c'est quoi ton ordi?
Messages postés
449
Date d'inscription
vendredi 28 décembre 2012
Statut
Membre
Dernière intervention
22 décembre 2013
25
Pas assez de description pour te venir en aide..
j'ai un HP COMPAQ PRESARIO CQ60, j'ai installé un Windows Vista


j'ai plein de pilotes qui marchent pas sur mon ordinateur quand je l'ai formaté :(

controleur de bus SM:
PCI\VEN_8086&DEV_2930&SUBSYS_360B103C&REV_03
PCI\VEN_8086&DEV_2930&SUBSYS_360B103C
PCI\VEN_8086&DEV_2930&CC_0C0500
PCI\VEN_8086&DEV_2930&CC_0C05

contoleur Ethernet:
PCI\VEN_168C&DEV_001C&SUBSYS_137B103C&REV_01
PCI\VEN_168C&DEV_001C&SUBSYS_137B103C
PCI\VEN_168C&DEV_001C&CC_020000
PCI\VEN_168C&DEV_001C&CC_0200

controleur video:
PCI\VEN_8086&DEV_2A43&SUBSYS_360B103C&REV_07
PCI\VEN_8086&DEV_2A43&SUBSYS_360B103C
PCI\VEN_8086&DEV_2A43&CC_038000
PCI\VEN_8086&DEV_2A43&CC_0380

Carte graphique VGA standard:
PCI\VEN_8086&DEV_2A42&SUBSYS_360B103C&REV_07
PCI\VEN_8086&DEV_2A42&SUBSYS_360B103C
PCI\VEN_8086&DEV_2A42&CC_030000
PCI\VEN_8086&DEV_2A42&CC_0300

Conexant HD-Audio SmartAudio 221:
HDAUDIO\FUNC_01&VEN_8086&DEV_2802&SUBSYS_80860101&REV_1000
HDAUDIO\FUNC_01&VEN_8086&DEV_2802&SUBSYS_80860101

j'ai besoin de votre aide svp
Messages postés
3233
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
5 août 2020
717
C'est normal, puisque tu l'as formaté, c'est à toi d'installer les pillotes
Messages postés
85924
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 691
Bonjour,

"j'ai un HP COMPAQ PRESARIO CQ60"

--> Quel est le modèle exact ? Exemples : CQ60-210EF, CQ60-230EF. Regarde sous le PC (le modèle est parfois inscrit sous la batterie).

"j'ai installé un Windows Vista"

--> 32 ou 64 bits ?
Messages postés
3
Date d'inscription
mercredi 27 février 2013
Statut
Membre
Dernière intervention
17 novembre 2013

un windows vista 32 bits cher frere.
un COMPAQ PRESARIO CQ60-140EK
Messages postés
3
Date d'inscription
mercredi 27 février 2013
Statut
Membre
Dernière intervention
17 novembre 2013

Merci "Destorio5" tu m'as vraiment aider :). (y)
Messages postés
38
Date d'inscription
dimanche 9 juin 2013
Statut
Membre
Dernière intervention
21 septembre 2013
6
Salut, j'ai un problème de son pour XP SP3. Compaq CQ60-305EF:
modem sur bus High Definition Audio
Conexant Cx20561 @ nVIDIA MCP77 - High Definition Audio Controller PCI

je compte sur vos bonnes volontés, merci par avance.
Messages postés
3233
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
5 août 2020
717
Crée ton propre Topic, et nous te répondrons

Essayer ca http://www.download3k.com/Install-REALTEK-High-Definition-Audio-Driver.html