Désactiver Skype au démarrage

Résolu/Fermé
-
 Armelle -
Bonjour,
Merci de bien vouloir me donner la procédure à suivre pour empêcher Skype de se connecter automatiquement au démarrage de windows. Je suis obligée de le fermer à chaque fois que j'ouvre mon ordinateur.
Cordialement à vous.
Myrtille



2 réponses

Messages postés
104
Date d'inscription
vendredi 2 novembre 2012
Statut
Membre
Dernière intervention
23 juin 2013
153
Bonjour,
  • Dans la fenêtre d'accueil, choisissez le menu "Outils", puis "Options".
  • Dans l'onglet "Généralités", sélectionnez "Paramètres généraux".
  • Décochez l'option "Lancer Skype au démarrage de Windows".
  • Cliquez ensuite sur Enregistrer.

Merci infiniment car cela commencait en m'embêter sérieusement.
Cordialement.

Merci
Messages postés
13782
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
2 novembre 2020
1 435
slt,
démarrer-->exécuter et taper:
msconfig
aller ongler démarrage des programme décocher skype.
sinon par skype je crois que dans les option tu as une case a décocher...
Messages postés
13782
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
2 novembre 2020
1 435
dans skype
outil-->option décocher la case lancer skype au démarrage de windows.
Merci beaucoup mon problème est résolu.
Cordialement.

Merci encore mieux, j'ai pu désactiver d'autres programmes
> Cybertchatche
C'est la réponse de Lionhell454 la meilleure à mon avis parce que Skype est tellement collant que certaines versions ne proposent pas dans leurs "Outils" de ne pas s'ouvrir au démarrage de Windows. En allant dans "msconfig" c'est plus pratique, et comme le mentionne Cybertchatche ; ça permet de voir si d'autres programmes inutiles ne peuvent pas être désactivés... Merci à vous deux
démarrer-->exécuter et taper:
msconfig
aller ongler démarrage des programme décocher skype.