Probleme d'ouverture images sur open office [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 2 février 2013
Statut
Membre
Dernière intervention
20 août 2013
-
Messages postés
15270
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
19 octobre 2020
-
Bonjour,

J'ai un petit souci: open office 3.4.1 ne m'affiche pas les images contenues dans mes fichiers. J'ai vu que plusieurs personnes avaient déjà rencontré ce problème.
J'ai vérifié les options d'affichage.
J'ai également voulu tester la solution Menu Edition / Liens / sélectionner (tout avec Maj) / Rompre le lien / Ok mais "lien" n'est pas actif.
Au final, j'ai désinstallé et réinstallé mais ça ne marche pas toujours pas...
Bref, j'aurais bien besoin de votre aide!
Merci d'avance pour les réponses


1 réponse

Messages postés
15270
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
19 octobre 2020
5 617
Bonjour,
"J'ai vérifié les options d'affichage"
Dans Open Office Writer ?... Images et Objets doivent être cochés.
Si tu diffères de moi, tu m'enrichis ;-)
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 2 février 2013
Statut
Membre
Dernière intervention
20 août 2013

Problème résolu!
Merci beaucoup,
pp8
Messages postés
15270
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
19 octobre 2020
5 617
Content pour vous... ;-)