Images qui ne s'affichent pas [Fermé]

Signaler
Messages postés
1
Date d'inscription
samedi 26 mai 2018
Statut
Membre
Dernière intervention
26 mai 2018
-
Messages postés
2162
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
31 octobre 2020
-
Bonjour,
J'ai un oral ce mardi, le problème est que don diapo, ( open office > présentation ) certaine image ne s'affiche pas, ce qui est très embêtant, je pense que c'est peut-être liés au fait que j'ai beaucoup d'images.
Quelqu'un pourrait il a résoudre mon problème?
Merci.




2 réponses

Messages postés
2162
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
31 octobre 2020
868
Bpnjour
voir peut être l'allocation mémoire dédiée aux images
Outils >options>Open office > passer à  96 Mo


ou si les images sont trop lourdes
insérer les images en cochant "lien" mais si export du diaporama mettre le diaporama et les images dans le même dossier
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
52552
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
31 octobre 2020
14 417
Oui, il y aura très certainement quelqu'un capable de résoudre ton problème, dès qu'on aura le sujet, c'est-à-dire le fichier ...
 1) Tu vas dans https://www.cjoint.com/ 
2) Tu cliques sur [Parcourir] pour sélectionner ton fichier (15 Mo maxi)
3) Tu défiles vers le bas pour cliquer sur le bouton bleu [Créer le lien Cjoint]
4) Au bout de quelques secondes la deuxième page s'affiche, avec le lien en gras ; tu fais un clic-droit dessus et tu choisis "Copier le lien"
5) Tu reviens dans ta discussion sur CCM, et dans ton message tu fais "Coller".
=>Voir la fiche https://www.commentcamarche.net/faq/29493-utiliser-cjoint-pour-heberger-des-fichiers