Wii code erreur 51331

Résolu/Fermé
natyjog Messages postés 3 Date d'inscription mardi 8 janvier 2013 Statut Membre Dernière intervention 9 janvier 2013 - 8 janv. 2013 à 11:15
billmaxime Messages postés 48792 Date d'inscription dimanche 20 novembre 2011 Statut Contributeur Dernière intervention 28 janvier 2023 - 9 janv. 2013 à 08:56
Bonjour,

je n'arrive pas a connecté ma wii
après avoir mis la ssid
je note la clé mais apparement il y a un pb
j'ai plein de lettre et chiffre
combien dois je en entrer avec ou sans espace ?????????????

j'ai fait plusieurs solutions 13 ccaractères sans espace tous les caracteres par groupe de 4 y'en a marre
je craque
merci de votre aide



5 réponses

billmaxime Messages postés 48792 Date d'inscription dimanche 20 novembre 2011 Statut Contributeur Dernière intervention 28 janvier 2023 5 948
8 janv. 2013 à 11:17
2
natyjog Messages postés 3 Date d'inscription mardi 8 janvier 2013 Statut Membre Dernière intervention 9 janvier 2013
8 janv. 2013 à 11:21
j'ai bien regardé cette solution mais malheureusement cela n'a pas fonctionné chez moi
as tu une autre solution ???????????
0
billmaxime Messages postés 48792 Date d'inscription dimanche 20 novembre 2011 Statut Contributeur Dernière intervention 28 janvier 2023 5 948
8 janv. 2013 à 11:27
0
natyjog Messages postés 3 Date d'inscription mardi 8 janvier 2013 Statut Membre Dernière intervention 9 janvier 2013
9 janv. 2013 à 08:55
merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
billmaxime Messages postés 48792 Date d'inscription dimanche 20 novembre 2011 Statut Contributeur Dernière intervention 28 janvier 2023 5 948
9 janv. 2013 à 08:56
salut

de rien^^

@+
0