Wii code erreur 51331

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
9 janvier 2013
-
Messages postés
44921
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
16 septembre 2021
-
Bonjour,

je n'arrive pas a connecté ma wii
après avoir mis la ssid
je note la clé mais apparement il y a un pb
j'ai plein de lettre et chiffre
combien dois je en entrer avec ou sans espace ?????????????

j'ai fait plusieurs solutions 13 ccaractères sans espace tous les caracteres par groupe de 4 y'en a marre
je craque
merci de votre aide



5 réponses

Messages postés
44921
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
16 septembre 2021
5 390
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
9 janvier 2013

j'ai bien regardé cette solution mais malheureusement cela n'a pas fonctionné chez moi
as tu une autre solution ???????????
Messages postés
44921
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
16 septembre 2021
5 390
Messages postés
3
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
9 janvier 2013

merci
Messages postés
44921
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
16 septembre 2021
5 390
salut

de rien^^

@+