Virus Troll, je ne maîtrise plus mon ordinateur !

Fermé
c4rbone Messages postés 35 Date d'inscription jeudi 3 janvier 2013 Statut Membre Dernière intervention 4 janvier 2013 - 3 janv. 2013 à 20:42
 Utilisateur anonyme - 4 janv. 2013 à 21:32
Bonjour,

J'ai été victime d'un virus troll qui m'a obligé à redémarrer mon ordinateur :
apparence : https://www.youtube.com/watch?v=eYKnPSU4DBk
Au redémarrage, je ne pouvait plus ouvrir mon gestionnaire des tâches,
j'ai alors regardé sur les forums et réparé le problème via regedit.
Plus aucun problème, je peut alors tout faire.
Je rallume mon ordinateur tout à l'heure, et là :
J'ai l'affichage windows classique (http://www.angelxp.eu/astuce/image/seven10.jpg
Je ne peut plus accéder à Internet (ne détecte pas de carte réseau)
Je ne peut plus écouter de musique.
Bref.
Que dois-je faire ? J'ai déjà essayé CCleaner et j'effectue en ce moment un test
avec Malwarebytes Anti-Malware.
A voir également:

11 réponses

Utilisateur anonyme
3 janv. 2013 à 22:20
je sens qu'on va rigoler en regardant le rapport je sais pas pourquoi mais....

^tous les processus "non vitaux de windows" vont être coupés , enregistre ton travail. Il y aura une extinction du bureau pendant le scan --> pas de panique.

Désactive toutes tes protections si possible , antivirus , sandbox , pare-feux , etc....: https://forum.pcastuces.com/default.asp

telecharge et enregistre Pre_Scan sur ton bureau :

https://forums-fec.be/gen-hackman/Pre_Scan.exe

si le lien ne fonctionne pas :

http://www.archive-host.com

si l'outil est relancé plusieurs fois , il te proposera un menu et qu'aucune option n'est demandée, lance l'option "Scan|Kill"

si l'outil est bloqué par l'infection utilise cette version avec extension .pif :

https://forums-fec.be/gen-hackman/Pre_Scan.pif

si l'outil detecte un proxy et que tu n'en as pas installé clique sur "supprimer le proxy"

Il se peut que des fenêtres noires clignotent , laisse-le travailler.

Laisse l'outil redemarrer ton pc.

Poste Pre_Scan_la_date_et_l'heure.txt qui apparaitra à la racine de ton disque système ( généralement C:\ )

NE LE POSTE PAS SUR LE FORUM !!! (il est trop long)

Heberge le rapport sur https://www.cjoint.com/ puis donne le lien obtenu en echange sur le forum où tu te fais aider


2
c4rbone Messages postés 35 Date d'inscription jeudi 3 janvier 2013 Statut Membre Dernière intervention 4 janvier 2013
3 janv. 2013 à 22:25
merci ! je vais le faire de suite.
0
c4rbone Messages postés 35 Date d'inscription jeudi 3 janvier 2013 Statut Membre Dernière intervention 4 janvier 2013
3 janv. 2013 à 22:31
J'ai lancé le premier lien :
Message d'erreur type 0x...
Mon ordi plante, je le débranche ...
et au démarage il tourne en rond ....
0
c4rbone Messages postés 35 Date d'inscription jeudi 3 janvier 2013 Statut Membre Dernière intervention 4 janvier 2013
3 janv. 2013 à 22:32
Je lance l'outil démarage système
0
c4rbone Messages postés 35 Date d'inscription jeudi 3 janvier 2013 Statut Membre Dernière intervention 4 janvier 2013
3 janv. 2013 à 22:33
ça marque tentative de réparation
0
Utilisateur anonyme
3 janv. 2013 à 22:37
à mon avis t'as testé tellement de mer$es que t'(as du te prendre Ramnit ou Virut oui !
0