Raccordement télé à magnéto [Résolu/Fermé]

Signaler
Messages postés
76
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 mars 2020
-
 Utilisateur anonyme -
Bonjour,
je dois avoir un branchement incorrect car je dois allumer mon magnétoscope pour regarder la télé. quelqu'un pourrait me dire si c'est normal ? ma télé samsung a la TNT intégrée. mon cordon péritel relie le magnéto et la télé. l'antenne télé est branchée sur le magnéto. s'il vous plait n'employez pas de terme trop technique, je ne suis pas très douée. merci


1 réponse

bonjour,reliez aussi la sortie antenne du magneto sur l'entree antenne du tv
pour selectionner une chaine sur le tv utilisez les touches habituelles telecomande tv
pour basculer sur le magneto,allumez le magneto,votre tv commutera peut etre directement sur celui sinon appuuez sur la touche 'av' ou aux de la telecommande du tv
schema du branchement antenne ( ultra simplifie):http://img259.imageshack.us/img259/5369/sanstitrezr.jpg
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
76
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 mars 2020

bonjour, merci beaucoup pour ces explications très claires. il me faut investir dans un autre cordon, je vais l'acheter dès demain. je vous tiens au courant. à bientôt
Messages postés
76
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 mars 2020

bonjour, j'ai enfin résolu mon problème, merci beaucoup.
Utilisateur anonyme
ok,super...si vous avez d'autres questions,n'hesitez pas
bonne journee
Messages postés
76
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 mars 2020

coucou, une question qui va vous paraître un peu bête ! je suis nouvellement à la retraite et j'ai maintenant le temps d'approfondir la connaissance de tous mes logiciels et autres activités. j'ai de nombreux problèmes dont celui-là : mes minatures vidéo n'apparaissent pas dans l'explorateur, vous pouvez aussi m'aider ??? j'ai vu diverses explications dans forum mais je n'y arrive pas. merci pour votre gentillesse
ce serait bien que vous postiez un message concernant votre probleme dans la rubrique concernee ( section video,une des rubriques,peut etre lecture video....)
des experts en la matiere vous repondront avec plaisir et votre question beneficiera d'une meilleure visibilite vis a vis de tous les membres du forum et donc plus de chances d'avoir de reponses et de solutions
lors de la redaction de votre question,soyez tres precis...( type de pc ou mac,logiciel utilise,explorateur),ne soyez pas avare en details....
en la matiere c'est tout ce que je peux faire pour vous....n'etant pas une fleche en la matiere...je me debrouille mais ne pourrait pas vous etre d'une grande utilite...
desole....
bonne soiree quand meme
en tv video,sat,tnt....pas de soucis....en matiere de pc ou mac...je subis.....