Problème démarrage Packard bell easynote sj51

Résolu/Fermé
Signaler
Messages postés
76
Date d'inscription
mardi 24 juin 2008
Statut
Membre
Dernière intervention
27 décembre 2016
-
 fabrice56 -
Bonjour,
mon problème avec cet ordinateur, il ne veut plus démarrer, quand on appui sur le bouton on/off j'entends le bruit de la ventilo juste 5 séconde et le led qui s'allume en orange puis l'ordi s'etteint, et toujours comme ça. Ma deuxième remarque ce quand on met le chargeur l'indicateur de batterie ne s'allume même pas.
Merci pour votre participation.


6 réponses

salut, j'ai eu 2 PB sj 81 et 82 c'est le chipset graphique nvidia 8400gs (ou 8600gs), ils ont des soudures fait en usine qui ne tiennent pas. Donc il faut faire un rebillage par un pro pour environ 80-120 euros, c'est une désoudure de ton chipset graphique et resoudure voilà.

a+
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
1881
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 juillet 2018
142
Salut, par mon expèrience, c'est le chipset qui à lacher, et donc ton ordi et HS. pour etre sur je pense qu'il chauffait pas mal c'est derniers temps, le mettais tu sur ton lit ou sur un endoit ou il respirait mal???
Messages postés
1881
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 juillet 2018
142
Salut peux tu me dire ou tu as vu ce genre de mag ça m'intéresse je n'en ai trouver aucun quand je cherchais. Merci
salut dès que j'ai remis la main dessus je te le dis.
a+
Messages postés
76
Date d'inscription
mardi 24 juin 2008
Statut
Membre
Dernière intervention
27 décembre 2016
12
ok, pour les infos, je vais voir de près si c'est le chipset graphique j'ai déjà eu ce problème avec un hpdv6500 mais je peut faire le rebillage moi-meme et le HP marche très bien, mais à la diffrence de l'HP, l'HP ne s'etteint pas au bout de 5 seconde, il continue à s'allumer.
Pour le surchauffe des autres chipset j'ai pas encore aller tester la dessus mais j'essaye de le voir.
Merci à tous,
Messages postés
1881
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 juillet 2018
142
tu veux essayer avec la technique du four ? j'en ai d'autre plus performante mais comme toutes ces soluce elle ne dure pas très longtemps.
Messages postés
76
Date d'inscription
mardi 24 juin 2008
Statut
Membre
Dernière intervention
27 décembre 2016
12
Ok, les amis, merci à vous tous, c'est la carte graphique, et j'ai déjà regler le problème, maintenant le PB marche très bien, on ne sait pas pour combien de temps mais pour le HP ça fait déjà plus de 8mois, mais il tient toujours.
Merci encore
A la prochaine sujet.