Incredimail,serveur sortant smtp.f pas de co [Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 10 janvier 2007
Statut
Membre
Dernière intervention
14 janvier 2007
-
 moki -
bonjour,j'ai un probléme avec incredimail que j'ai réinstallé aprés
un formatage.les messages entrent,mais ne sortent pas et à chaque fois que j'essaie d'en envoyer un un panneau s'ouvre echec de connexion au serveur sortant smtp.free.fr !! j'ai éssayé tous les paramétrages automatiques et manuel aussi bien dans incredimail
que outlock mais impossible d'envoyer,donc obligé de passer par la messagerie de free qui elle fonctionne mais moins attrayante.je commence à me décourager,si une personne pouvait m'aider à résoudre ce probléme svp ce serait super sympa,apparement d'aprés certains forums ce probléme est commun à d'autres personnes.merci de votre réponse,mon systéme est windows xp edition familiale,pare feu windows et antivirus macaffe pro.cordialement

10 réponses

J'ai un problème depuis peu avec incredimail,je ne peux plus envoyer de message tout est bien paramétré mais le souci persiste
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

le problème vient de certains FAI qui bloque les connexions vers les serveurs SMTP à partir/vers d'autres FAI !!
salut et les serveur pour msn hotmail c koi avec incrédimail merci de me sortir de cet enfer mdrr
qui a pu régler le problème des messages qui ne veulent pas sortir avec incredimail et comment faut-il faire ? mon fournisseur d'accès est aliceadsl, j'ai windows XP, antivirus avast et pare-feu de windows. J'ai paramétré correctement mes serveurs et tout et tout, mais ça marche pas, je passe donc par la messagerie d'alice qui est beuacoup moins conviviale. Merci de me répondre
en sortant on mais smtp du FAI

exemple

mail free et FAI neuf

entrant pop.free.fr
sortant smtp.neuf.fr
Messages postés
1
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
19 avril 2008

"on met"
A mon avis tu as un parametrage incorrect dans les proprietes de la connexion.
j'ai le même problème avec outlook, la seule solution c'est de mettre le smtp de ton fai, par exemple smtp.wanndoo.fr si tu est chez wanadoo.
Messages postés
1
Date d'inscription
mardi 6 février 2007
Statut
Membre
Dernière intervention
6 février 2007

Tout pareil hormis le fait que cela fonctionnait très bien et que je ne peux plus emettre sans avoir changé quoique ce soit dans les paramètres! Je ne comprend pas!

hello a tous
j'ai prblm de pop et smt je suis chez alice donc je pense kil fo mettre pop.aliceadsl.r
smt.aliceadsl.fr

ce sont les serveurs!!!j'etais chez neuf avant ça marchait mais plus maintenaavec alice pour incredit mail!!si kk1 pourrait m'eclairer!!merci a tous
je recoi des mails de temps en temps et hier je pouvais envoyer mais maintenant plus rien!!je ne comprend rien!!!!!!!!!!!
Bonjour, g le meme pb! g allice comme serveur, mon adresse c hotmail.fr
je peux recevoir mais pas envoyer de mail...c'est enervant surtt que incredimail n'aide pas du tt de ce coté!
que faire????pitier aidez moi!!!!!!