Problème de connexion : tchat Facebook.

Résolu/Fermé
Signaler
Messages postés
18
Date d'inscription
jeudi 3 mai 2012
Statut
Membre
Dernière intervention
22 septembre 2012
-
Messages postés
18
Date d'inscription
jeudi 3 mai 2012
Statut
Membre
Dernière intervention
22 septembre 2012
-
Bonsoir,

Cela fait une demie-heure que la discussion instantanée de mon compte Facebook affiche régulièrement : 'Impossible de se connecter à la discussion instantanée. Reconnexion...'. Cela m'affiche hors-ligne, et m'empêche de discuter avec mes amis, qui se déconnectent et se reconnectent sans cesse, d'après Facebook hein -.- !

Auriez-vu une solution à mon problème ?

Merci d'avance ! :)

11 réponses

Messages postés
1390
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
14 décembre 2012
206
Bonjour et pas de panique vos ordinateur n'on rien, Facebook et un site avec beaucoup de trafique et c est pas un petit site......c est un beug ça va se résoudre

si vous voulez faire quelque chose vous pouvez passer un coup de ccleaner pour nettoyer vos fichier temporaire , cache....... et pendant que vous y ete aller faire un nettoyage du registre
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
1292
Date d'inscription
samedi 26 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2014
385
J'ai le même problème, mais bon, selon moi ça va revenir dans les heures à venir.
Messages postés
18
Date d'inscription
jeudi 3 mai 2012
Statut
Membre
Dernière intervention
22 septembre 2012
1
Ben j'espère bien, parce que ça commence à m'agacer sérieusement ! :|
Messages postés
2
Date d'inscription
mercredi 8 août 2012
Statut
Membre
Dernière intervention
8 août 2012

bonjour, j'ai eu le meme probleme hier toutes les 30 secondes obligée de rafraichir la page et ce matin toujours pareil....et vous c'est résolu ou pas?? j'ai signaler le pb a facebook hier a voir....
Messages postés
2
Date d'inscription
mercredi 8 août 2012
Statut
Membre
Dernière intervention
8 août 2012

le probleme c'est que perso ça me le fait aussi avec msn.... alors je suis connectée en wifi public mais jusque l'à ça ne me faisait pas ça...
Messages postés
1390
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
14 décembre 2012
206
ok votre navigateur est il a jour?

quel navigateur utilisez vous?
Messages postés
18
Date d'inscription
jeudi 3 mai 2012
Statut
Membre
Dernière intervention
22 septembre 2012
1
Google Chrome ! (;
j'utilise google chrome et s'il est a jour je ne sais pas je suis pas calée en informatique je ne savais meme pas qu'il fallait le mettre a jour....lol mais meme en passant par internet explorer ça fais pareil...
j'ai quand meme fait un nettoyage de l'ordi y avais de quoi faire...
Messages postés
1390
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
14 décembre 2012
206
Vous l'avez fait avec ccleaner? et maintenant sa dit quoi?
oui avec Ccleaner et pour l'instant ça a l'air de fonctionner mais hier soir aussi j'ai eu un faux espoir...et en fait ça fait comme ci la page se rechargeait toute seule...
je garde cette page en favoris au cas ou ça recommence en tous cas merci beaucoup de votre aide
encore merci probleme résolu