Problème "erreur système (mp)" - Lumix TZ10 [Résolu/Fermé]

Signaler
Messages postés
29
Date d'inscription
mardi 31 juillet 2012
Statut
Membre
Dernière intervention
18 juin 2013
-
Messages postés
1
Date d'inscription
mercredi 8 février 2017
Statut
Membre
Dernière intervention
8 février 2017
-
Bonjour,
ce matin j'ai allumé mon appareil photo, un lumix TZ10 et il m'a dit d'éteindre puis de rallumer... Je l'ai fait plusieurs fois, et il m'a ensuite dit "erreur système (mp)" (je n'ai pas la moindre idée de ce que cela signifie...) j'ai réussi à la débloquer (enfin je crois) mais la mise au point du zoom : catastrophe : tout est flou, et l'appareil refuse de faire la mise au point... J'irai voir en magasin mais je ne sais pas si j'aurai le temps, je pars dans une semaine en vacances... Est-ce que quelqu'un à une idée de ce que je pourrais faire pour régler l'appareil et prendre de nouveau de belles photos ? Quelle est la cause de ce problème ? Merci infiniment à celui qui trouvera une réponse efficace :) ! et en attendant pour ceux qui sont déjà en vacances : BONNES VACANCES ! :)


2 réponses

Messages postés
622
Date d'inscription
lundi 28 juin 2010
Statut
Membre
Dernière intervention
21 septembre 2017
160
Nous n'avons pas accès au système de l'appareil
Messages postés
144
Date d'inscription
samedi 13 janvier 2007
Statut
Membre
Dernière intervention
1 juillet 2018
24
Bonjour, Même problème ERREUR SYSTEME ZOOM, une fois allumé, j'ai appuyé légèrement sur la couronne du zoom et celui-ci s'est débloqué ! Entre les frais de prise en charge pour un devis et la réparation annoncée - changement de bloc optique 200 € j'ai économisé 280 € et je garde mon appareil favori. Ce sera une astuce pour une autre personne car vous êtes parti et revenu de vacances puisque votre demande date de 2012 et qu'on est en 2015 ! Cordialement
Bonjour,

je m'intéresse à ce sujet ! j'ai le meme problème ! avez vous trouvé une solution ?

Cordialement,

jean
il suffit de passer un bout de plastique rigide autour des bagues de l'objectif et hop ça remarche
Il suffit de rallumer en maintenant appuyé le bouton déclencheur .
Messages postés
1
Date d'inscription
mercredi 8 février 2017
Statut
Membre
Dernière intervention
8 février 2017

j'ai essayé les 2 techniques ,
D'abord frapper un coup sec le cul mon Lumix tz8 sur la table = échec
puis passer un morceau de plastic fin et rigide entre les 2 bagues de l'objectif= échec
enfin retaper un coup sec sur la table =SUCCES
Bon courage