Erreur 797

[Fermé]
Signaler
Messages postés
10
Date d'inscription
jeudi 9 novembre 2006
Statut
Membre
Dernière intervention
11 janvier 2008
-
 Celeste -
salut a tous
jai un soucis avec la connexion d'acces a distance, quand je me connecte
windws me marque erreur 797. je me suis renseigne cela veut dire que le modem est mal installe. comment faire pour le reinstaller?
je precise que je suis sur freebox et que le modem est integre
merci
@ plus
A voir également:

10 réponses


bjr a tous , j'ai moi aussi un code erreur 797. depuis que jai mon pc en vista , connectè a la live boxe
j'arrive a surfer sur le net , mais suvent j'ai une connection orange hss problemes de routeur non connectè ou defaillant , et cela me met automatiquement en travailler hors connection.

dans l'attente du solution je vous remercie
28
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

bonjour

meme problemes que toi ,voila deja plusieurs jours .Pas de possibilite de comprendre ,malgre une demande de rapport d'erreur .Que faut-il faire?
Messages postés
1
Date d'inscription
samedi 1 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2008

bonjour
j'ai ce meme probleme avec vista pro!!!! cela me met egalement travail hors connexion j'ai tout essaye mais cela revient de temps en temps je ne suis pas une pro ,mais cela m'agace je cherche toujours
bonjour moi aussi j'ai le meme probleme que toi avec ma livebox et sa depuis que j'ai installé vista et je n'ai pas encore trouvé la solution et toi?
bonjours
depuis pas mal de temps j'ai plus ce problemes ,
deja je me suis mis avec le cables ethernet, ensuite j'ai laisser ma connection internet via internet exploreur et pas par orange
ensuite une fois celle ci ouverte sur là barre de tache en haut a droit ont clic sur " outils "
puis " options internet" ensuite tout en haut " connexions "
là il faut cocher , " toujours etalir une connexions par defaut"
et je clique sur supprimè la connexion inscrite dans le cadre
puis "appliquer " " ok" .
pour moi cela a marchè
merci pour le conseil ça a marché pour moi
bien joué je vien de faire ta méthode et ca refonctionne !!
moi aussi g le meme probleme avec ma livebox depui ke g mi vista c relou je pige rien en plus emule i marche plus
non c'est bon j'ai trouvé ^^ cela fonctionne merci à tous :D
bonjour fre63

j'ai essaye ta methode mais cela n'a pas l'air de marchher mieux je ne comprends plu rien

merci quand meme je vois que je ne suis pas la seule mais on aimerait bien trover une solution

a plus
Messages postés
362
Date d'inscription
mardi 30 décembre 2008
Statut
Membre
Dernière intervention
15 juillet 2014
73
Salut à tous,

J'ai eu ce probleme avec XP pro et pour le résoudre j'ai dû aller dans 'outils', 'options...' ensuite j'ai cliqué sur l'onglet 'Connexion' puis sur le bouton 'Modifier..'.
Cela vous ouvre une petite fenêtre dans laquelle j'ai cocher 'ne jamais établir de connexion'.
Normalement si vous êtes connecté à internet vous devriez recevoir vos messages. ;-)

++
envoy le par email la reponse mago50@live.fr
moi su mon dell xps si g d message su mon cell i marche po i dise qu'sé un erreur de modem.
J'ai eu le même message d'erreur(qui revenait sans arrêt ! ) après avoir installé une box sfr.

Dans mon cas, modifier les options de connexion n'a rien changé.

Le problème s'est évaporé dès la désinstallation de l'ancien modem (qui était connecté via un port USB).