Création d'une disquette de boot réseau sous
Résolu
Bonjour,
J'ai Symantec Ghost Explorer version 7.5
J'ai essayé de créer une disquette de boot réseau sous dos pour un portable IBM T60 ( type 1951-FCG ) (carte réseau INTEL PRO 1000 )
Lorsque je boot sur ma disquette , voici le msg d'erreur :
NET 5733 : The protocol manager has reported an incomplete binding. For more information, type net help 5733
The requester service is not started ....
Merci pour votre aide
J'ai Symantec Ghost Explorer version 7.5
J'ai essayé de créer une disquette de boot réseau sous dos pour un portable IBM T60 ( type 1951-FCG ) (carte réseau INTEL PRO 1000 )
Lorsque je boot sur ma disquette , voici le msg d'erreur :
NET 5733 : The protocol manager has reported an incomplete binding. For more information, type net help 5733
The requester service is not started ....
Merci pour votre aide