Son de micro trop faible [Fermé]

Signaler
Messages postés
1
Date d'inscription
dimanche 26 novembre 2006
Statut
Membre
Dernière intervention
26 novembre 2006
-
 SpringBraker -
Bonjour à tous,

Mon problème est que quand je parle dans mon micro, on ne peut pas m'entendre. J'ai tenté de monter le son du micro (il est maintenant à fond) mais ça n'a rien réglé, le son est toujours trop faible.
J'ai appris qu'il existe un "boost" disponible dans avancé, mais cependant comme c'est visible sur cette image : http://img183.imageshack.us/img183/1002/gristt7.png , je ne peux pas aller dans avancé... Y a t'il une solution à mon problème ? Merci d'avance.

9 réponses

Messages postés
160
Date d'inscription
vendredi 11 septembre 2009
Statut
Membre
Dernière intervention
24 mai 2012
54
Allez dans:
-panneau de configuration --> son --> enregistrement --> clique sur le micro détecté --> propriétés --> niveaux
et là tu peux augmenter ;)
17
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57387 internautes nous ont dit merci ce mois-ci

Bonjour,

j'ai résolu le problème en cochant la case ampli
/propriétés audio/audio/volume/avancé (avance sous micro)/ ampli micro.
il y a une option ampli pour le micro en realtek!

bien amicalement
J'ai exactement le mm pb, c'est pas un soucis de realtek ca par hasard pour les cartes sons intégrées ??
C'est vrai ça marche !!!!!Depuis 2 mois je criais pour qu'on m'entende un peu et maintenant je peux parler normalement !!!!Je suis trop content ecoutez bien ce conseil !!
Salut, j'ai le meme probleme.
J'ai régler le le son au max et cocher l'amplification. cependant, le son de mon micro est toujours faible.
Auriez vous une solution ou un programme pour amplifier encore le son mic ?
bonsoir
1:contole enregistrement cocher (selectionner micro)
2:controle avancé pour micrococher la case 2 ampli microphone
Déjà fais. toujours rien
salut, j'ai le meme probleme mais j'ai monter le volume au max et activé l'ampli.
On ne m'entend pourtant pas bien.
Messages postés
122
Date d'inscription
mercredi 6 novembre 2013
Statut
Membre
Dernière intervention
28 février 2015
8
Regardez ça j'ai essayer et sa marche: www.youtube.com/watch?v=SA9z6z_otLo
kikou a tous .j'ai le mm pb ac mn micro .eske vs pové mexpliké tt par détail svp.mici

j'ai reussi a régler se probleme en allant dans

-Panneau de configuration
-son voix et peripherique audio
-son et périphérique audio
-Onglet voix
-volume celui d'en bas
-et suffit d'augmenter controle d'enregistrement

donc voila on espérant que sa aide
Messages postés
160
Date d'inscription
vendredi 11 septembre 2009
Statut
Membre
Dernière intervention
24 mai 2012
54
Va dans:
-panneau de configuration --> son --> enregistrement --> clique sur le micro détecté --> propriétés --> niveaux
et là tu peux augmenter ;)
Merci à toi

Mercii