Problèmes alimentation Pc portable Asus X53 [Fermé]

Signaler
Messages postés
16
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
31 janvier 2013
-
 radium71 -
Bonjour à toutes et tous,

J'écris ici en espérant trouver un solution autre que la pendaison (joke). Je m'explique : j'ai acheté au milieu de l'été un PC portable ASUS X53. Il fonctionnais bien, jusqu'au jour où l'alimentation n'était plus "détecté" par le Pc. Il ne chargeait donc plus .

J'ai trouvé une solution à ça : une sangle pour sangler le pc, appuyer et maintenir la prise dans le pc, une fois un contact trouver. Oui car le contact n'est quasi jamais détecter, sauf si on s'amuse à en trouver un en bougeant un peu la prise dans tous les sens. Voilà tout ce que j'ai trouvé en attendant une autre solution.

Conséquence : l'embout (mâle) du chargeur fond, l'embout (femelle) du pc fond (du plastique se dépose et brûle dans les prises, et de plus en plus de jeux apparaît en mon entrée d'alimentation. . Le Pc chauffe énormément. Est ce que tout fond ? Est ce qu'un PC liquide fonctionne toujours correctement?

Non plus sérieusement, est ce que qu'il existe une solution à cela ? Changer de carte mère (Aïe 150e !), changer une petite piece (danger), ou l'envoyer au SAV sachant que je l'ai acheté sur Cdiscount (donc plutôt ennuyant).

Merci d'avance, et bonne journée ! :)

28 réponses


Bonjour à tous (depuis le début du post).

J'ai jusqu'à aujourd'hui résolu définitivement ce problème chronique sur plus d'une vingtaine de X/K53.
Ce qu'il faut savoir :
1 - le problème se situe bien au niveau se connecteur (le socket femelle soudé à la CM).
2 - si on s'y prend assez tôt, le remplacement du connecteur est inutile (voire génère plus de dégâts, car soudé sur des micro languettes de circuit imprimé qui acceptent mal la torture d'un dessoudage amateur - ceci dut sans arrogance ni mépris). l'intervention sur le connecteur est possible sans l'enlever.
3 - en retardant la réparation, tout en "cherchant une bonne position qui charge", on court à grand pas vers une réparation de moins en moins possible.

Explications :
1 - le point faible du connecteur fait qu'en retirant la fiche du chargeur, on tire sur la pin centrale mâle qui finit par se désolidariser du gros fil laiton coudé qui va se souder à la CM. La rupture est quasi invisible à l'oeil nu, juste un micro-trait noir à la loupe éclairante.
2 - l'intervention sur le connecteur impose la dépose de la CM, ainsi que du Heatpipe, pour assurer l'accès à l'arrière du socket. Le reste n'est que du doigté de soudeur. C'est sportif du fait de la masse de métal à chauffer et de la proximité de pièces reliées à la masse au sein du socket. Donc risque de court-circuit
3 - Les étincelages qui se produisent en insistant (il passe près de 5 ampères dans le connecteur - voire 7 avec un Core I7) provoquent des dégâts collatéraux au niveau des mémoire ROM et EËPROM de la carte mère.
Ce que décrit Psyc0tik en est un témoignage. Sur 15 à 20% des PC réparés, le contenu de l'EEPROM du BIOS était altéré (mot de passe BIOS sauvage, plus d'écran, témoins capslock erratique, et j'en passe). Ceci se résoud en changeant carrément le chip CMS du BIOS.
Dans 3 cas à ce jour, même après échange du BIOSChip, le réseau internet ne démarre plus. Raison : l'adresse MAC physique du module ethernet est incohérente. Cette donnée, tout comme le N° UUID du PC (N° de série), est stockée par le constructeur dans une fonction non programmable (ROM) logée quelque part sur la CM. Si l'UUID n'empêche pas un PC de fonctionner, l'adresse MAC incohérente interdit l'installation du pilote, ou le démarrage du périphérique.

Voilà, vous savez tout sur ce souci ASUS X/K53.
Pour info, la série A/X/K52, ainsi que la série N53 souffrent du même style de souci, et de conséquences, sans que le socket soit en cause, mais avec charbonnage au niveau de la soudure sur le circuit imprimé, qui à cet endroit est en multi-couches (avec un "+" pris en sandwich entre 2 "-"), donc rarement réparable, mais heureusement le circuit imprimé est séparé de la CM, donc trouvable en pièce de rechange à prix abordable (15 - 20€)

Si l'un de vous ne se sent pas, je reste ouvert à lire tout appel au secours en MP ;-))
45
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61378 internautes nous ont dit merci ce mois-ci

Bonjour à tout le monde,

j'ai aussi un problème avec mon X53s, mais qui n'est pas similaire aux autres problèmes rencontrés ici. Mon ordi a 31 mois.
Il charge bien quand je le branche, mais il apparait l'icone " veillez a remplacer la batterie".
Ce qu'il se passe, c'est que l'ordi charge environ jusqu a 90 % ( ça depend des fois ) avec l'icone "veillez a changer la batterie" apparente. Puis, arrivé aux 90%, l'ordi dit, quand on passe la souris sur l icone de batterie "branché, pas en charge" et l'icone "veillez a changer la batterie" n'est plus la.
Aussi, quand je débranche l'alimentation de mon ordi, la batterie tient environ dix minutes, et meme en montrant encore 70% ( par exemple ), l'ordi s'éteint brusquement avec un clic. L'ordi s'eteint environ au bout de dix minutes que le pourcentage soit a 90 ou a 25 quand je débranche l'alimentation.

Faut il donc remplacer la batterie seulement ?
Merci d'avance :)
quelqu'un ? :'(
Messages postés
240
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
2 janvier 2016
1
Bonjour Jackjean

J'ai ce souci avec mon Asus, j'ai donne a une boite de dépannage informatique (j'avais aussi un souci avec le Windows 7) qui m'a répondu que ce n'est pas réparable.

J'ai pas compris grand chose, c'est trop technique pour moi et de plus
Personnellement, je ne sais pas le réparer seule...
Comment peux-tu m'aider? Que me conseilles-tu?

merci d'avance
Veuillez m'excuser, je n'ai pas compris grand chose à votre réponse, trop technique pour moi. Quelle est la solution, donc ? Merci d'avance !
Un connecteur cout environ 3 - 4€ sur ebay...
http://www.ebay.fr/itm/Connecteur-de-charge-DC-Power-Jack-PJ033-ASUS-X53-K53-K53E-K53S-X53SE-X54-X58-/331724724435?
Messages postés
16
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
31 janvier 2013
5
Bonjour à tous !

Je sais que cela fait longtemps que j'ai poster ici concernant le problème de mon ordi, mais j'ai enfin pu réparer l'alimentation, et je tiens à faire partager la solution à la communauté.

Alors, après avoir envoyé le PC dans une entreprise de réparation, il m'ont dit que le carte mère était morte et qu'il était impossible de pouvoir un jour réutiliser l'alimentation correctement. Suite à un petit coup de gueule j'ai décider de prendre les choses en mains et de le faire moi même. Bilan, tout est ressoudé, le PC est ré-alimenté depuis ce matin (petit voyant vert allumé : séquence émotion).

Cependant, un nouveau problème est apparu : Je n'ai plus d'écran, ni de lecteur CD. Lorsque le PC c'est enfin allumé, ni l'écran ni le lecteur CD de semble fonctionné (écran noir, et aucune réaction du lecteur CD).

Alors sachant que l'écran et le lecteur fonctionnait bien malgré le soucis d'alimentation, est ce que d'après vous cette panne est du à un oubli ou une erreur de ma part pendant l'intervention, ou une séquelle de ce que le PC à subit depuis le début ?

Si vous avez la solution à ce problème merci de me tenir au courant, je continue les recherches de mon côté et vous informes si j'ai du nouveau.
mon cher il suffit de remettre correctement et en bonne position les deux fiches de connexion de l'ecran. et c'est que ça marchera
Salut, j'ai exactement le même problème que toi, mon réparateur me propose de changer la carte mère pour 300e... VDM
Messages postés
528
Date d'inscription
vendredi 25 juin 2010
Statut
Membre
Dernière intervention
6 mars 2012
60
le sav est la meilleure solution si c'est toujours sous garantie
il n'y a pas a hésiter, rien ne sera mieux que du neuf
en passant n'hesitez pas a surenchérir avec des problemes pour qu'ils le changent et ne le répare pas

sinon ben faut aller acheter un fer a souder et je vous donne un site sur ebay pour commander le morceau femelle et le changer 8-10€
Messages postés
528
Date d'inscription
vendredi 25 juin 2010
Statut
Membre
Dernière intervention
6 mars 2012
60
avec plaisir =)
Messages postés
1
Date d'inscription
mardi 15 mai 2012
Statut
Membre
Dernière intervention
15 mai 2012

Bonjour à tous,
Un ami à eu le même problème que toi sur un X53, le problème a été résolu en changeant la connectique carte mère et chargeur batterie différent par un réparateur informatique (résultat : 150 €, mais tout est ok).
J'ai exactement le même souci depuis peu sur mon X43 (série identique) et je n'ai pas du tout envie de balancer 150€.
Que t'a répondu le SAV ?? J'hésite entre l'envoyer au SAV fnac (ce qui serait assez long : mobilisation du PC pour au mois une semaine) ou changer la prise moi même au bon vieux fer à souder.
Si tu a un lien pour les connectiques carte mère je suis preneur.
Messages postés
16
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
31 janvier 2013
5
Salut Barbatruc. J'ai appeler le SAV qui m'a curieusement demander de leur envoyer des photos de la prise (mâle donc) du chargeur, le problème n'étant pas pris sous garantie dans certains cas. Je ne l'ai donc toujours pas envoyer au SAV.

Une intervention au fer à souder est possible pour un amateur ?

https://www.connecteur-portable.com/

Site très pratique pour connaitre cette petite piece de son Pc.
désolé j'arrive après la guerre..
mais oui j'ai eu le même souci que toi je l'ai fais par contre méfis toi les soudure nécessitent de monter très haut en température!!!
Même problème! --' Je l'ai donc amené chez un "réparateur", résultat plus de 2 semaines pour sois disant ressouder, mais même problème même pas une semaine après... Si quelqu'un a des conseils s'il vous plait, HELP :)

Bonjour Jimm,
Non seulement je crois, mais je l'ai pratiqué à maintes reprises. Il faut par contre démonter le heatpipe pour dégager l'accès.
Comme déjà expliqué, cette soudure requière un certain savoir-faire.

" C'est sportif du fait de la masse de métal à chauffer et de la proximité de pièces reliées à la masse au sein du socket. Donc risque de court-circuit "

Il faut un fer de 50W, un appareil de mesure, et une expérience autre que celle d'un plombier ;-)))
Bonjour,

J'ai également le même problème avec le connecteur de mon pc portable asus x52; comment puis-je vous contacter ? je souhaiterais savoir si vous réparer toujours ce genre de problème et pour quel tarif ?
merci pour ta rapidité de réponse, je me suis de mon coté renseigné auprès d'un ami électricien. A priori une soudure en étain avec un petit rajout de fil de cuivre devrait suffire pour du 5 Ampère.

N'entant pas plombier, je vais voir si je me sent de le faire proprement.

Merci encore jackjean

Jimm

Bonjour elemin,
Vous pouvez me joindre ici en m'envoyant un message privé.
Avant de statuer sur la réparabilité, j'aurais besoin de savoir si avant que la batterie soit complétement vide des anomalies ou des problèmes étaient survenus (genre écran noir, plus de réseau, etc...). En effet, les étincelages internes peuvent provoquer des dégâts sur des contenus de mémoires ROM (CMOS notamment), voire sur le chip graphique.
Donc merci de me renseigner via ce site en m'envoyant un MP.
Messages postés
37
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
15 septembre 2014
1
Bonjour, moi j'ai un asus g73JH et la led du transfo l'allume quand je le branche au secteur sans charger le pc au bout, mais des que je branche le pc au bout, la led du transfo s'eteint. Donc j'aimerais savoir pourquoi sa me fais sa?
ps: je peux pas l'allumer car je pense que la batterie est decharger.

C'est effectivement comme ça que ça a commencé. Comme je l'ai souvent décrit, la soudure se fissure, provoque des étincelles. Plus on insiste avant de réparer, plus les étincelles brûlent les couches du circuit imprimé qui est en fait un sandwich entre des parties au + et d'autres au -. Il s'en suit une mise en court-circuit qui est dans la plupart des cas irréparable. C'est pour ça que j'écris qu'il ne faut jamais insister ou attendre.
Si c'en était resté au stade de la soudure fissurée, le chargeur ne se mettrait pas en sécurité...
Tu ne trouveras pas de carte mère sur le marché à moins de 200 Euros, ou peut être 180 en Chine pour une carte réparée (avec beaucoup de risques...).
150 Euros, c'est le prix que tu pourras vendre ton PC en l'état (mais complet).

J'en ai cherché, et n'en ai trouvé nulle part... A mon avis, tu auras du mal d'en trouver...
Messages postés
4
Date d'inscription
mardi 29 avril 2014
Statut
Membre
Dernière intervention
23 juillet 2014
1
Bonjour,

J'ai ete aussi confronte au probleme de connecteur d'alimentation sur mon portable ASUS X53 (2,5 ans d'age).
J'ai apprecie sur ce forum les descriptions pour reparer par soi meme (Merci !!!)
Mais devant l'evidence qu'il s'agissait d'un defaut congenital de ce chassis, j'ai appele le service client ASUS en invoquant l'application de la garantie legale pour vice cache.
Il n'y a pas eu de contestation du service client (qui s'est montre tres receptif : il faut souligner ce type d'attitude positive).
Le service client m'a etabli un bon de retour materiel (a la charge d'ASUS) afin de valider le diagnostic.
J'ai eu qqes soucis avec le devis etabli par le service de reparation (il faut preciser que chez asus, vous avez a faire au service client pour la demande, au service devis si vous contestez le devis (dans un pays de l'est) et au service de reparation en France) qui avait diagnostique un pb de batterie sans faire mention du connecteur defaillant.
Apres contestation de ce devis, mon PC a ete repare gratuitement avec changement de la CM et du chargeur (j'avais conteste le devis qui facturait le remplacement de la batterie) et retourne tout aussi gratuitement .
Ils ont de + diagnostique une erreur sur l'affichage de l'ecran et l'ont aussi change.

Le seul bemol est qu'ils ont completement reinitialise le disque et reinstalle W7.
Comme ce PC n'avait plus d'alim, je n'avais pas pu faire de sauvegarde recente.

Alors voila qui peut servir de jurisprudence et de guide aux possesseurs malheureux de chassis X53.
Je reitere ma satisfaction vis a vis du fair play du service client ASUS.
Bonne chance a vous
Messages postés
1
Date d'inscription
samedi 3 mai 2014
Statut
Membre
Dernière intervention
3 mai 2014

J'ai rencontré le meme soucis a plusieurs reprise ( j'en ai rencontré un aujourd hui sur un PC que j'ai du réparer , la petit fiche en laiton cassé )

Mais avec une micro soudure j'ai reussi a réparer la panne , pense tu que je puisse malgré tout faire marcher la garantie legal pour vice caché ? ou le faite que j'ai ouvert et réparé cela l'annule ?
Bonjour, j'ai vécu le même problème et merci à vous car j'ai suivi vos conseils auprès d'Asus et tout s'est déroulé comme vous l'indiquez: très bonne écoute du service client, une prise en charge de mon PC qui n'était plus sous garantie mais cette panne apparemment connue a été totalement pris en charge par ASUS frais de port compris! et le tout en à peine 2 sem. Je n'avais pas pu tout sauvegarder puisqu'à la fin il ne s'allumait plus du tout donc oui ce qui est contraignant est l'initialisation complète donc quelques pertes de données et beaucoup de temps pour tout remettre en place donc encore MERCI! donc ne vous embêtez pas en perte de temps de démontage, soudure et cie... ASUS gère tout!
Messages postés
240
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
2 janvier 2016
1
Bonjour Drine,
je viens de téléphone au SAV Asus pour mon PC
Comment as-tu fais pour avoir la prise en charge? Qu'as-tu dis exactement?
A quelle adresse as-tu envoyé ton PC? est=ce que tu as du payer l'envoi?
Merci pour ta réponse
Messages postés
240
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
2 janvier 2016
1
Bonjour FordCoppola,

j'ai le même souci
peux-tu m'aider?
J'ai contacté SAV Asus et je viens de recevoir un émail qui me dit :

Nous vous remercions de la confiance que vous accordez au support technique d?SUS.

BLMA BLA BLA

"Suite ?notre agr?ble conversation t??honique dont vous m'avez indiqu?que vous rencontrez des soucis avec le chargeur de votre article K54HR. (la serie de mon ordi est K53S)

Comme vous m'avez mentionn?lors de la conversation pr?endente, vous souhaitez que la garantie l?ale de votre article soit bien appliqu?.

Comme r?ultat des recherches pour ce probl?e, je suis d?ol? de vous informer qu'il n'est pas possible d'appliquer cette garantie car elle est bien d?ass?.

Maintenant, la seule solution pour r?oudre le probl?e avec le chargeur de votre article reste l'envoi en r?aration hors garantie. Pour vous aider, je vous ajoute comme pi?e jointe de cet email, la proc?ure ?suivre pour l'envoi de votre article.

En appelant asus , j'ai bien parlé du contact et de la prise, pas de chargeur, je ne sais pas comment leur faire comprendre

Qui dois-je contacter maintenant d'après toi? Car effectivement la plateau téléphonique d'Asus se trouve en Roumanie et c'est avec eux que j'ai été mise en communication
La soit disons

L?quipe de conseillers ASUS
SAV Asus France?
Hotline? 01 70 94 94 00
Fax? 01 49 32 96 99
www.fr.asus.com

est en Roumanie

A quelle adresse ou no de téléphone as tu fait contestation du premier diagnostique donné?
Veux-tu m'aider STP?
Merci

Bonjour a toi j'ai le meme souci avec mon asus x53s mon gentil lapin a manger le cable d'origine, donc je n'est racheter un de substitution. malheuresement j'ai aussi du eu dans le connecteur et a part le tourner dans tous les sens la cata. pour finir l'embout du chargeur et rester coincer dans l'ordi dc j'ai reussi a l'enlever. il ets encore sous garanti mais asus ne la prendras pas car une dame m'as gentillement expliquer que "il vont dire que cela vient du chargeur neuf etant donner q'il n'est pas de marque asus" alors que le jeu a l'interieur etait deja a l'epoque du chargeur neuf, comme il n'en vendent plus sur leur site pour x53s et bien je me suis fait avoir etant donner que maintenant si je l'envoie enr eparations pour un autre probleme il vont mettre sa sur le compte du connecteur. Comment dire c'est génial!!! ='(
Bonjour,

J'ai le même problème depuis une semaine avec mon Asus x53s et qui a un an et demi ... :( . Pour le moment je me débrouille aussi soit en maintenant le fil soit en coinçant un objet pour que mon pc se charge mais c'est assez galère.
Donc si j'ai bien compris cela viendrait de la CM ??

Merci, bon courage à tous... :)
Bonjour Rhubarbe,

Relis bien mon post du 14 juin (je sais, c'est un peu technique), mais il t'avertit qu'en "temporisant" tu ne fais qu'aggraver les choses...
Quand le phénomène apparaît, il est encore temps de le réparer sans mettre la carte mère au rebut (ou alors tu me dis où et je cours la chercher ;-))).
Une "simple" soudure résout le problème, et te coûtera au max 50 euros, au lieu de 150 - 200 pour une carte mère.
Si tu veux du secours, contacte-moi en MP
Bonjour,

jackjean je me permet de te demander ton avis par rapport a ce que tu as dit :

1 - le point faible du connecteur fait qu'en retirant la fiche du chargeur, on tire sur la pin centrale mâle qui finit par se désolidariser du gros fil laiton coudé qui va se souder à la CM. La rupture est quasi invisible à l'oeil nu, juste un micro-trait noir à la loupe éclairante.

Je vois effectivement bien la scission derrière le connecteur, crois tu qu il est possible d'y appliquer un point de soudure ???

Merci d'avance

Jimm
"au milieu de l'été" il est donc encore sous garantie, inutile de bricoler
Messages postés
1
Date d'inscription
samedi 12 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2013

Bonjour,

J'ai également le même problème avec le connecteur de mon pc portable asus x52; comment puis-je vous contacter ? je souhaiterais savoir si vous réparer toujours ce genre de problème et pour quel tarif ?

Merci pour votre retour.
bien bien , la réparation a été folklorique mais j'y suis arrivé .

1ere étape : dessouder ce satané connecteur .....j'ai dû le couper en 2 a la pince coupante pour ensuite ôter les pattes une par une et malgré mon beau fer a souder tout neuf a 80W la grosse patte en laiton cassé a été la plus difficile et j'ai dû prendre 2 fer pour chauffer des 2 cotés de la CM .

Bref , après beaucoup de sueurs d'un part pour de cette chaleur que dégage un fer 80W et d'autre part du fait de la maltraitance que je me vois infliger a cette pauvre CM j'ai enfin réussi .

j'ai donc commandé ma jolie pièce a 2.99€ sur ebay et ressoudé avec espoir .

et ca fonctionne =) en esperant que mes soudures d'amateur tiendront le choc.
Messages postés
2
Date d'inscription
dimanche 6 avril 2014
Statut
Membre
Dernière intervention
14 avril 2014

Bonjour Jimm, quelle est la référence de la pièce que tu as achetée sur ebay s'il te plait ? Est ce que depuis, tes soudures d'amateur ont tenu le choc ?
En te remerciant
coucou pascou , oui ça a tenu le coups , j'avais peur qu'avec la chaleur mes soudures soient un peux light mais c'est good.

Ci joint le lien ebay de la pièce que j'ai acquis pour cette réparation.
http://www.ebay.fr/itm/Connecteur-alimentation-dc-jack-pj033-pc-portable-ASUS-X53-X53S-K53-K53E-K53S-/151173068263?pt=FR_Informatique_Reseaux_Autres&hash=item23329df5e7
Messages postés
2
Date d'inscription
dimanche 6 avril 2014
Statut
Membre
Dernière intervention
14 avril 2014

Merci beaucoup de ton aide ! :)

Bonsoir DylanManon,
Ce que tu décris est hélas classique : le chargeur seul fonctionne (led allumée), mais s'il s'éteint une fois le PC connecté, c'est juste par ce que le connecteur a fini par carboniser la carte mère au niveau de sa soudure, ce qui a mis en court-circuit les pistes + et - de la carte mère.
Comme le chargeur est auto protégé contre les surcharges et les court-circuits, il se met en sécurité.
Verdict : carte mère morte.
Messages postés
37
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
15 septembre 2014
1
Sa ne serais pas le connecteur qui se serais dessouder par hasard?
Sinon combien couterais la reparation de ma carte mere de mon pc par un professionnel sachant quil nest plus sous garantit?
ps: le reparateur vers cher moi prend 40 euros de l'heure et mon pc est un asus g73jh
Messages postés
37
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
15 septembre 2014
1
Merci pour cette réponse, cependant etes tu sure de ce que tu avance? ne serais ce pas juste le connecteur dans le pc qui se serais dessouder?
Messages postés
37
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
15 septembre 2014
1
donc si je vais chez un réparateur vers chez moi il faudra compter minimum pour 200euros une nouvelle carte mere comptabile avec mon pc + la main d'oeuvre?
A tu des sites ou trouver un carte mere neuve pour mon pc?
salut
je peux faire ce genre de réparation
la piste de la pin positive a fondue la carte mere au point de contact d'où le court circuit
Le changement simple du connecteur ou du chargeur ne changera rien
Il faut modifier les composants reliés a ce point et ponter la partie incriminée
et modifier le connecteur ...
pm pour une réparation
ce probleme existe sur pleins de modeles G73 G53 X77 N71 ...
> bindiou
Bonjour,

etes vous à Paris comment puis je vous contacter pour ce type de reparation?

Crdlt

Sylvie
Messages postés
1
Date d'inscription
vendredi 27 janvier 2017
Statut
Membre
Dernière intervention
28 janvier 2017
> bindiou
Bonjour ,j'ai ce problème de connecteur dessoudé j'ai essayé de le réparer mais sans succès j’espère que je n'ai pas bousillé ma carte mère combien prenais vous pour cette réparation si je vous envoie la carte mère contacté moi au 0688161276 merci