Pb sur home cinema yamaha

[Fermé]
Signaler
-
 Denis -
Bonjour,

Depuis qqtps des que je mon le son sur mon home cinema il "saute" c'est a dire il s'eteind et quand je le rallume avant de repartir le message suivant s'affiche "CHECK SP WIRES"

Avez vous la solution ?
merci par avance


2 réponses

Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 569
Bonsoir cris, apparament à ce que j'ai pu lire, ce code dit qu'il y aurait un mauvais branchement au niveau enceintes (+) sur (+) et (-) sur (-), ou ce serait un câble d'enceinte déffectueux court-circuit entre (+) et (-) sur câble, apparament ce n'est qu'une panne matérielle, donc vérifier tous les câbles.
19
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Merci du conseil. Tout est ok
ok mais pourqoi ce pb depuis qq temps alors que cela fait plusieurs années que j'ai l'appareil et pas de "saut" avant ?
Mais je verifie les connexions
merci
Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 569
Ben peut-être un des fils usé par frottement ou coincé et à la longue l'isolant s'abîme et pour finir court-circuit, ça c'est avec le temps que ça se fait, j'ai lu pas mal de commentaires, et au final c'est cette réponse qui revient quasi à 100% des cas.
Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 569
L'ampli du HC se met en protection, je viens de relire et on en revient toujours à un problême de câbles enceintes, dans le pire des cas, le mieux serait de tous les changer.
Ou alors le problême serait plus vicieux que ça, je m'explique : ce serait le bobinage d'une des enceintes qui serait en court-circuit et là même code panne, ça peut arriver aussi, une seule alternative, changer d'enceinte, éventuellement débrancher les enceintes et faire le test avec le home-cinéma, normalement il doit y avoir une fonction TEST.