Ipod touch (2g) bug connexion avec l'ordi

Résolu/Fermé
johan1111
Messages postés
33
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
13 avril 2013
- 24 déc. 2011 à 20:02
johan1111
Messages postés
33
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
13 avril 2013
- 6 janv. 2012 à 19:46
Bonjour,
Quand je branche mon ipod touch 2e génération a mon pc, il le reconnait mais pendant 2 secondes puis il dit qu'il est débranché (je vérifie bien sur a chaque fois que le câble est bien branché) puis il le reconnait encore etc... donc impossible de mettre mes musiques dessus. J'ai pensé à un défaut du câble ou de l'ipod mais il se charge très bien quand il est éteint.
Auriez vous une solution ?
Merci d'avance


4 réponses

johan1111
Messages postés
33
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
13 avril 2013
1
24 déc. 2011 à 20:10
oui :/
0
bcca27
Messages postés
3
Date d'inscription
vendredi 23 décembre 2011
Statut
Membre
Dernière intervention
24 décembre 2011

24 déc. 2011 à 20:12
Bonsoir;

Il doit y avoir un problème au niveau de ton port USB, si se n'est pas le cas rend le au fournisseur pour qu'il t'en redonne un autre si le problème persiste cela vient malheureusement de ton ordinateur!
0
johan1111
Messages postés
33
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
13 avril 2013
1
24 déc. 2011 à 20:19
merci je vais essayer de tester un autre câble mais ça m'entonnerait que cela vienne de mon ordinateur puisque il se liait très bien au début, ce n'est que plus tard que j'ai eu ce problème.
0
bcca27
Messages postés
3
Date d'inscription
vendredi 23 décembre 2011
Statut
Membre
Dernière intervention
24 décembre 2011

24 déc. 2011 à 20:24
Tu n'a donc plus de garanti il faut que tu le ''décrack'' sur un autre ordi qui le reconnait !
0
johan1111
Messages postés
33
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
13 avril 2013
1
6 janv. 2012 à 19:46
finalement c'était le câble
0