Slui.exe [Résolu/Fermé]

Signaler
-
 Derp :v -
Bonjour,

Voilà, j'avais installé Windows Seven Professionnel sur mon pc mais voilà, je dois l'activer et quand je veux l'activer par ordinateur, propriétés système, il me dit que Windows ne parvient pas à accéder au périphérique et que je ne dispose peut-être pas des autorisations, etc...

J'avais vu dans services que Service Windows Activation Technologie était arrêté, j'ai voulu le démarrer mais là erreur, Windows n'a pas pu démarrer le service sur Ordinateur Local, erreur 5 accès refusé.

Mais là, je ne sais plus quoi faire, plus que 10 jours pour activer mon Windows 7.

Svp, quelqu'un peut-il m'aider ?

Merci.




4 réponses

Messages postés
1614
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
512
Clic-droit sur slui.exe et choisir Exécuter en tant qu'administrateur

Et tu verra par la suite...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57566 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
Ok mais où je le télécharge ?
Messages postés
1614
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
512
Je pensais que c'étais un lien de téléchargement...

Voilà
http://www.fufox.net/?d=A3424B2EF05C
Utilisateur anonyme
Merci.
Utilisateur anonyme
J'ai fait le reset permissions mais ça ne fonctionne toujours pas !
UP !!!!
Utilisateur anonyme
UP !!!!!!!!!!!!!!!!!!!

UP !!
Messages postés
1614
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
512
Suis pas à la pièce, désolé...

Fait clic-droit sur le HDD ou est installer Windows, choisir Propriétés
- Menu Sécurité
Dans Noms de groupes ou d'utilisateurs:

Tu dois avoir, en autres, Administrateurs et utilisateurs
Administrateurs (Contrôle total)

Ensuite clic sur Avancé
- Propriétaire
Propriétaire actuel: Administrateurs

- Menu Autorisations
Administrateurs (ce dossier, les sous-dossiers et fichiers)

Si 1 des ces conditions n'est pas rempli, tu le fait manuellement.
Note:
Sur certain dossier/fichier Windows signale une erreur... (c'est normal)
- Suffit de coché la case et sauter ce dossier/fichier

Au final, tu auras ceci
https://imageshack.com/
Utilisateur anonyme
SLMGR.VBS -REARM n'est pas reconnu en tant que commande interne ou externe, un programme exécutable ou un fichier de commandes.

C'est la cata, quoi !
:(
Messages postés
1614
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
512
@echo off
title Rearm
cls
cd /d %Windir%\System32
slmgr.vbs -rearm
pause


Enregistrer sous Rearm.bat
Clic-droit dessus et choisir Exécuter en tant qu'administrateur

PS:
Dans la fenêtre qui s'ouvre...
Il doit être indiqué Administrateur
Utilisateur anonyme
fonctionne toujours pas...
Mais enfin, merci de m'aider quand même...
Utilisateur anonyme
J'ai résolu mon problème...

Merci quand même.
Ben vas-y, dis nous comment !
Messages postés
9
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
24 décembre 2012

Bonjour,
je souhaiterai juste demander à Valentino6973 comment il a resolut son probleme. ça m'interresse. j'ai le meme probleme.
merci

Visiteur32
essaye ça dans le cmd en mode Admin
takeown /f "%windir%\System32\Wat\*" && icacls "%windir%\System32\Wat\*" /deny *S-1-1-0:F