Probleme SLUI.exe [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
lundi 9 août 2010
Statut
Membre
Dernière intervention
2 novembre 2010
-
Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
-
Bonjour,

Je vous explique, depuis quelques jours, mon ordinateur met au moins 8 minutes ou plus pour démarré. Pendant les 8 minutes, mon ordinateur m'affiche le message de " bienvenue " de Windows Seven, puis un ecran noir et hop ! Plus rien... Apres le temps d'attende, un message d'erreur apparait : slui.exe L'application n'a pas réussi à s'initialiser correctement (0xc000007b). Cliquez sur OK pour arrêter l'application."

J'ai pu voir sur d'autre forum que le problème venait du système d'exploitation. Mais je comprends pas pourquoi sa n'arrivais pas avant ...

J'aurais aimé avoir des solutions pour évité ce problème.

Si vous avez une solution, merci d'avance.

11 réponses

Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
20
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60363 internautes nous ont dit merci ce mois-ci

Messages postés
18
Date d'inscription
lundi 9 août 2010
Statut
Membre
Dernière intervention
2 novembre 2010

Merci pour le lien, mais j'ai déjà regardé, et sa ne ma pas aidé...

Merci quand même :)
Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
20
Bonjour le Windows que ta c'est un Vista original ou piraté ? Si c est piraté tu dois téléphoner à Micro pour la rendre légal.



Cordialement PL59
Messages postés
18
Date d'inscription
lundi 9 août 2010
Statut
Membre
Dernière intervention
2 novembre 2010

Ba en faite pour te dire, je n'sais pas. J'ai acheté le pc avec windows Seven "Edition Intégrale" et depuis quelques temps, le PC devient fou... Parfois au démarrage " Explorer " ne répond même plus, le système audio se désactive ou je n'ai plus de connection internet...

Micro ? C'est quoi ?
Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
20
Bonsoir donc le windows que ta est un pirater c est pour ça. Essaye un chkdsk /f pour voir si il peut pas te réparer ton problème de explorer


Cordialement PL59
Messages postés
18
Date d'inscription
lundi 9 août 2010
Statut
Membre
Dernière intervention
2 novembre 2010

Bonsoir PL59, j'aurais voulu savoir quesqu'un " chkdsk /f " ? Défois quand je veut ouvrir un dossier, j'ai un message d'erreur qui dit : " Le serveur RPC n'est plus disponible. " Puis apres je peux plus ouvrir un dossier ou faire une recherche a partir du menu de démarrage...

Merci :)
Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
20
Bonjour BisBuu donc un chkdsk /f sert à rechercher des problème de disque dur sur ton pc je te conseil de le faire ^^
Messages postés
18
Date d'inscription
lundi 9 août 2010
Statut
Membre
Dernière intervention
2 novembre 2010

Merci, je viens de le faire, mais toujours le même problème... Je viens de redémarré mon pc aux moins 4 fois et explorer ne veut pas fonctionner, mais je peux naviguer sur internet ou écouter de la musique, mais gestion dossier, impossible... :/
Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
20
Bonsoir Bisbuu as tu le logiciel malwarebyte sur ton pc ? Si oui met le à jour et fais une analyse et dis moi ce qui l en ai
Messages postés
18
Date d'inscription
lundi 9 août 2010
Statut
Membre
Dernière intervention
2 novembre 2010

J'en ai eu marre. J'ai reformaté le PC, çà a été la seule solution. Merci pour ton aide :)
Messages postés
613
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
26 juillet 2019
20
Ok ^^