Connexion reseau sans fil non connecté

Fermé
habotte Messages postés 33 Date d'inscription jeudi 22 décembre 2005 Statut Membre Dernière intervention 8 décembre 2008 - 23 août 2006 à 15:49
morinlolo Messages postés 10 Date d'inscription mardi 28 décembre 2010 Statut Membre Dernière intervention 12 juillet 2013 - 12 juil. 2013 à 17:35
Bonjour ...

Depuis mon PC je n'arrive pas à détecter le réseau sans fil ...
1..je peux me connecter sans problème sur la livebox via une connexion ethernet.
2..Pour le Wifi j'utilise la clé fournie par Wanadoo 802.11g USB 2.0 Wireless LAN Adapter.
3..Je suis sur d'avoir le bon driver et la clé fonctionne bien ( je l'ai essayé sur le PC d'un copain chez lui avec le MEME driver tout fonctionne nickel)
4..La Livebox est configurée pour le Wifi.(ma fille se connecte en Wifi depuis son Mac 2 étages plus bas).
5..Le PC sur lequel je fais ces tentatives vient d'être reformaté NTFS et une instalation propre de Win XP Family SP 2...
6..j'ai tres exactement le meme probleme sur les 3 PC à ma disposition.
7..Le PC est à proximité de la Liveboxe.
8..La case "utiliser Windows pour configurer mon reseau sans fil" est bien cochée.
9..je mets évidemment la liveboxe en mode association.

J'ai tjs "réseau sans fil non connecté"... qd je fais "afficher les réseau sans fils disponibles" j'ai "aucun réseau sans fil n'a été détecté à portée" je peux actualiser, rien n'y change...
Si qq un a une idée ...
Merci

28 réponses

jeremy1991 Messages postés 300 Date d'inscription vendredi 2 janvier 2009 Statut Membre Dernière intervention 11 janvier 2018 75
8 juil. 2009 à 18:03
Bonsoir,

J'ai un problème, je vous explique.

J'ai un routeur qui est placé à l'autre bout de ma maison, et c'est embêtant parce que, je veux me connecter avec mon mac, et la connexion est lente et, de temp en temp ça me déconnecte,

Est ce que vous connaissez une borne, ou quelque chose pour résoudre mon problème.
0
brupala Messages postés 104898 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 5 octobre 2022 13 652
8 juil. 2009 à 19:43
Merci de poser la question dans une nouvelle discussion
0
jeremy1991 Messages postés 300 Date d'inscription vendredi 2 janvier 2009 Statut Membre Dernière intervention 11 janvier 2018 75
26 sept. 2009 à 17:54
Bonjour

J'ai un PC portable sous windows XP, qui ne veut pas détecter mon réseau Wifi, et j'ai installer un système uBuntu dessus, et je peux aller sur l'un des deux système au démarrage du PC.

Et sur uBuntu, internet fonctionne très bien.

Je comprend pas pourquoi ça ne fonctionne pas sous XP.
0
verifiie les adresses IP
0
J'ai eu un problème similaire : lorsque j'ai voulu installer une clé USB WIFI sur mon PC (windows7 64), alors qu'il n'y avait aucun pb de driver, je ne detecté aucun réseau ... en fait le pb viens de ZoneAlarm et/ou Avast. La solution et de les désintaller, de désintaller les drivers de la clé, rebooter, installer les driver et la clé (ça marche nickel) et ré-installer ZoneAlarm et/ou Avast.

a+
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
28 avril 2012 à 17:00
Bonjour
J'ai un problème sur mon Windows Vista (j'ai installer Windows 7 dessus)
J'ai eu un virus sur ce PC, après sa réparation, Ma Wifi marchais nickel ! Mais après quelque semaine, je doit, après le redémarrage, attendre environ 10 minute avant qu'il puisse se connecter a ma Livebox Orange.
Comment faire pour qu'il se connecte plus rapidement a ma Livebox
S'il vous merci d'avance
0
Utilisateur anonyme
28 avril 2012 à 17:02
Et j'ai fais la première connexion à ma livebox avec le boutton Wirlesse, donc je n'est pas pu me tromper lors de l'écriture de la clé WEP
0
brupala Messages postés 104898 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 5 octobre 2022 13 652
28 avril 2012 à 19:35
ouaaarf!!
donc je n'est pas pu me tromper lors de l'écriture de la clé WEP
Si tu écris ta clé comme tu écris wireless et le verbe être au lieu du verbe avoir, tu n'es effectivement pas prêt d'y arriver.
Par contre si ça fonctionne au bout de 10mn,
effectivement, le problème doit être ailleurs, une mauvaise clé ne se répare pas toute seule.
Mais il vaudrait mieux que tu poses ta question dans une nouvelle discussion, en faisant quelques efforts au niveau de lord Tograf.
0
Bonjour, bon, je sais pas si c est exactement la meme chose, mais il vient de m arriver apeut pres pareil...Et enfait, c etait juste un petit clip sous l ordi, vers le devant que j avais fait coulisser x) J ai eu un peu peuur... j espere que ca pourra aider...
0
morinlolo Messages postés 10 Date d'inscription mardi 28 décembre 2010 Statut Membre Dernière intervention 12 juillet 2013
12 juil. 2013 à 17:35
Moi perso, j'ai trouvé la solution à mon problème qui était le même que le votre, j'avais accidentellement appuyé sur le bouton réseau sur mon ordi (à coté de F2)
:-)
0
salut j'ai un ordinateur portable qui a le système wifi mais qui fait l'objet d'une réinstallation entière c'est à dire formaté et installé à nouveau ; j'ai le net au bureau par adsl, jaimerai savoir comment faire pour se connecter sur le net à partir de mon ordi portable de marque parkard bell en utilisant le wifi
-1
brupala Messages postés 104898 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 5 octobre 2022 13 652
6 sept. 2007 à 20:01
où ça ?
au bureau ?
il ya un point d'accès wifi sur le routeur adsl ?
les pilotes de la carte wifi sont installés ? : voir dans le gestionnaire de périphériques .
la connexion réseau sans fils apparait dans les connexions réseau ?
0