Branchement et test d'une ligne telephone

[Fermé]
Signaler
Messages postés
186
Date d'inscription
dimanche 13 septembre 2009
Statut
Membre
Dernière intervention
7 août 2020
-
Messages postés
126
Date d'inscription
lundi 13 juin 2011
Statut
Membre
Dernière intervention
25 avril 2013
-
Bonjours à tous
Je vous écris ce petit mot car j'ai un problème pour brancher une ligne téléphone sur une DTI, j'ai les fils de France télécom en arrivé j'ai branché le fils blanc et le fils gris d'arrivé de France télécom sur la DTI, et en sortie je branche sur cette même DTI le fils bleu et le fil bleu et blanc sur une ligne qui est en RJ45, ( câble informatique en 4 paires)normalement cela devrais marcher ? Le problème c'est que cette maison n'est plus habiter depuis plusieurs années, on a pris un abonnement chez orange qui nous on soit disant activer la ligne, mais quand on leur téléphone ils sont incapable de nous dire c'est elle et branché sur le réseau télécoms ou pas, alors y à t'il un moyen de tester cette ligne ? avec un voltmètre, ampèremètre, ohmmètre, y à t'il une tension qui passe dans ces fils quand la ligne et activé ?
Merci pour vos réponses

3 réponses

Messages postés
126
Date d'inscription
lundi 13 juin 2011
Statut
Membre
Dernière intervention
25 avril 2013
30
Attention, une rallonge est une source principal d'une panne avec l'ADSL.

( j'en change tous les 2jours des rallonges )
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
186
Date d'inscription
dimanche 13 septembre 2009
Statut
Membre
Dernière intervention
7 août 2020
7
Merci Mongolo, je vais mettre directement un prise en T sur l'arrivée de FT, la DTI et plus loint et il y a une rallonge entre les deux, je te remercie pour cette info, et je m'en veux de ne pas y avoir pensais avant
Messages postés
126
Date d'inscription
lundi 13 juin 2011
Statut
Membre
Dernière intervention
25 avril 2013
30
Tu peut l'essayer au DTI si au DTI sa fonctionne c'est que sa vien de tes prises ou de ton cablage, si il y a rien au DTI, fait appelle a FT car c''est a eu de tester la ligne.

Pour info :

Arrivé FT sur une prise en T => Gris/Blanc
Sortie FT sur une prise en T > Gris/Blanc

Prise RJ45 > Bleu/Bleu Blanc