Avast s'arrete et ne protege plus [Fermé]

Signaler
-
Messages postés
6551
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
29 mars 2017
-
Bonjour,
Cela fait quelque temps que je me sers d'Avast, actuellement je suis sous la version 6.0.1203.
Au bout de quelques temps de fonctionnement,il s'arrête sans raison et impossible de le redémarrer,c'est déjà la troisième fois que cela m'arrive.je désinstalle et ré-installe proprement au bout de deux mois je n'ai plus de protection impossible de redémarrer le programme.Par contre un gros encart publicitaire avec des remises allant jusqu'à 57% pour passer sur une version payante.est ce que quelqu'un a eu les mêmes soucis et a pu les résoudre sans passer par la case Banque? Merci de votre contribution.

3 réponses

Messages postés
981
Date d'inscription
jeudi 14 avril 2011
Statut
Membre
Dernière intervention
6 avril 2015
417
Bonjour,
Même si tu utilises la version gratuite d'avast, il faut t'inscrire via le formulaire présent dans le logiciel afin de recevoir une clé d'activation gratuite. L'as-tu fait?
Merci,
mais oui elle est enregistrée jusqu'au 11/07/2012.cela fait quelques années que je mes sers de cet AV, et pour un produit gratuit j'en étais très satisfait,mais depuis cette vers 6, cela me refait le coup à chaque réinstallation,cela semble fonctionner quelques jours et puis plus rien impossible de le redémarrer.
Messages postés
6551
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
29 mars 2017
1 195
Bonjour,

"je désinstalle et ré-installe proprement"
Avez-vous désinstallé Avast! comme suit ---> https://www.commentcamarche.net/faq/8172-desinstaller-avast-proprement-sous-windows-10-8-ou-7