Probleme Erreur 52130 Wii Livebox 2

Résolu/Fermé
Signaler
Messages postés
6
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
29 septembre 2011
-
 toms -
Salut à tous !

Je tente depuis 2 heures de connecter ma wii à internet.

J'ai tout essayé ! J'ai rentré manuellement les adresses, j'ai décoché la case Wifi Easy pairing, j'ai rentré l'adresse MAC de ma Wii et j'ai mis le pare feu livebox en faible... J'ai une Livebox 2 donc je n'ai pas les boutons 1 et 2 d'association...

Et pourtant avec mon ancienne livebox ça marchait !

HELP !

3 réponses

Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 588
re

vérifiez dans l'interface de la livebox que votre sécurité est en WEP, ou WPA
vous allez à ce lien http://192.168.1.1/

identifiant ADMIN
mot de passe ADMIN

onglet réseau sans fil, puis voir si vous êtes en wep ou wpa
0
Messages postés
6
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
29 septembre 2011

C'est bon ! En fait j'ai dis a la Wii que j'étais en clef WEP alors que je suis en WPA2 ! Merci beaucoup !!!!!
0
Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 588
re

OK

bonne soirée
0
J'essaye cette solution , le bouton pour detecté la wifi , ces celui à coté des boutons vers?
0
Sur la livebox*
0
Il faut vérifier le type de Clé ( WEP ... etc )
0
Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 588
bonsoir,

sur la wii, voyez vous votre livebox
-1
Messages postés
6
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
29 septembre 2011

Oui je l'ai déjà ajoutée.
0
Si en faisant une recherche , Ta Wii ne détècte pas ta livebox , Essaye De le faire grâce à un mac
0
Si tu n'a pas de mac , Connecte toi chez tes voisins ... Si tu en a l'autorisation ! :D
0