Microsoft Office Outlook 2010 64 Bits [Résolu/Fermé]

Signaler
Messages postés
26
Date d'inscription
vendredi 9 avril 2010
Statut
Membre
Dernière intervention
22 février 2012
-
Messages postés
26
Date d'inscription
vendredi 9 avril 2010
Statut
Membre
Dernière intervention
22 février 2012
-
Bonjour à vous tous et toutes =)

Bon je ne sais trop par ou commencer vu que c'est la première fois que je pose une question sur un forum ( Une première fois pour tout ^^).

Voici mes problèmes:

Problème numéro un.

Je veux ajouter des nouveaux comptes sous Outlook 2010 chose que je réussi
Mais lors de la synchronisation en appuyant sur "Envoyer/recevoir" les envois se font correctement mais rien ne se passe en réception (blocage) =/
Tout les paramètres sont OK, donc mots de passe, identifiants, paramètres de FAI etc
Cela se passe avec un compte Hotmail.
Et après multiple recherches sous Google je n'arrive pas à régler ce problème en m'aidant de forums.

Problème numéro deux.

J'ai un compte Skynet sous Microsoft Outlook 2007.
Celui-ci fonctionne parfaitement mais lorsque je veux l'ajouter sous Outlook 2010, je ne reçois aucun mail, à part le message test de Microsoft, pourtant sous la version 2007 je les reçois tous.

Pouvez vous m'aidé s'il vous plait ?! =)
Merci à vous tous =)

Windows Seven Ultimate Authentique 64 Bits sans service pack 1 , Microsoft office 2010 64 Bits

1 réponse

Messages postés
26
Date d'inscription
vendredi 9 avril 2010
Statut
Membre
Dernière intervention
22 février 2012
2
Solution problème numéro 1:

Désinstaller Microsoft Office 2010 complétement
Désinstaller Microsoft Outlook Hotmail Connector

Réinstaller Microsoft Office 2010
Réinstaller Microsoft Outlook Hotmail Connector

Panneau de configuration --> Courrier ---> Supprimer les profils existant et en créer un nouveau et entrer EN PREMIER l'adresse Hotmail, ensuite les autres adresses.

Recherche de solution pour le problème deux toujours en cours ...