Réseau non identifié. Accès : local seulement [Résolu/Fermé]

Signaler
Messages postés
17
Date d'inscription
samedi 11 avril 2009
Statut
Membre
Dernière intervention
13 juillet 2013
-
Messages postés
47776
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
19 septembre 2020
-
Bonjour à tous :)

J'ai un soucis avec internet et je vais essayer d'être le plus clair possible.

Il y a 5 jours environ, internet et ma Freebox marchaient très bien. Tout à coup ma Freebox se met à se synchroniser alors que je n'avais fait aucune manip' dessus. Quand au bout d'une heure environ elle s'est remise à afficher l'heure, il y a "Réseau non identifié" qui s'est affichés là où y'a les ordinateurs bleus à côté de l'heure, sur le bureau de mon ordinateur.
J'ai tenté de cherché des réponses sur internet mais ça ne m'a pas aidé ou alors c'était trop compliqué à comprendre ...
Mon ordi fixe est un Windows Vista et j'ai une Freebox branché en câble Ethernet (c'est le câble jaune, c'est bien ça ? :) ).

Merci d'avance pour votre aide

PS : Je ne suis pas sur mon Windows Vista


2 réponses

Messages postés
47776
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
19 septembre 2020
6 156
Bonjour,

C'est bien le câble jaune :-)

Deux questions :
- Comment parviens-tu à poster ici ?
- As-tu été démarché au téléphone par un autre FAI ces dernières semaines ?

La seconde concerne la possibilité d'un slamming quoique l'affichage de l'heure sur la box n'y fasse pas penser.

Cordialement.
Messages postés
17
Date d'inscription
samedi 11 avril 2009
Statut
Membre
Dernière intervention
13 juillet 2013
5
Bonjour Chris 94 :)

Je suis sur mon ordi portable.

Mon problème a été résolu. J'ai décidé d'appelé Free et l'opérateur a réglé le problème lui-même. C'était donc un problème de chez eux.

Merci quand même pour ta réponse :D
Messages postés
47776
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
19 septembre 2020
6 156
Eh, oui, ça peut arriver :-)

De rien :-)