Autoriser un site sur Mozilla Firefox

Fermé
Bas699 - 23 avril 2011 à 10:30
 Bas699 - 23 avril 2011 à 10:58
Bonjour,

J'ai téléchargé Mozilla Firefox mais je ne peux plus me connecter sur le site ogame alors que ça marche sous IE. (Comme j'ai l'habitude d'utiliser Mozilla je trouve ça chiant d'ouvrir deux explorateurs différents ...)

J'ai tenté de le réinstaller et d'autoriser les pop-up pour le site d'ogame mais rien n'y fait.

Avez-vous le même problème et donc une solution ?

merci de vos réponses et bonne journée @ vous ;)

2 réponses

Miss_socrates
Messages postés
878
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
2 avril 2018
109
23 avril 2011 à 10:43
Il faut aller dans le menu Outils --> Options et choisir l'onglet sécurité et là préciser les sites autorisés

bon courage!
0
Bah en faite le soucis c'est que je n'arrive pas à me connecter car quand je rentre les identifiants (qui sont corrects vu que je peux via IE) il charge et me renvoie à la page principale ...

J'étais déjà aller dans l'onglet sécurité mais ça n'a rien changé ...
0