Problème accès mail laposte.net, par IE ou pa [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 28 février 2006
Statut
Membre
Dernière intervention
17 avril 2007
-
 nulos92 -
Bonjour,
Je rencontre des problèmes de réception et d'envoi de mail sur laposte.net depuis quelques semaines (alors que ça fonctionnait bien depuis plusieurs années). Je ne peux relever les messages par outlook express qu'une fois sur 10 (les 9 autres, c'est la réponse classique :
Le problème supplémentaire, c'est que j'ai énormément de mal à accéder au site de laposte. Parfois la page d'accueil ne s'affiche même pas, parfois c'est au niveau de l'authentification que ça bloque. Comme avec outlook, ça marche quand même une fois sur 10, et cette fois-ci c'est très rapide).
Je précise que je n'ai aucun problème de débit (freebox 20 Mo, la navigation sur d'autres sites est très rapide et je reçois mes mails free parfaitement bien sous outlook express).
Peut-il y avoir un conflit entre free et laposte.net ? (mais pourquoi celui-ci ne serait-il pas permanent...)

Si quelqu'un s'est trouvé dans mon cas et a réussi à trouvé la cause de ces problèmes, ce serait sympa de m'éclairer !

PS : j'ai un nouvel ordinateur depuis quelques semaines, en réseau avec l'anvien via la freebox. Au départ ça marchait très bien, je ne pense donc pas que cela en soit la cause...

63 réponses

Bonjour,

Décocher l'option "se connecter à l'aide de l'authentification par mot de passe sécurisé ( SPA)"
sous outlook 2003 : outils/compte de messagerie ... modifier
Dans Outlook 2007, menus outils/paramètre du compte : onglet messagerie
Cette option semble être mise par défaut sous outlook 2007.
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56919 internautes nous ont dit merci ce mois-ci

CA MARCHE, Merci pour ta réponse amelmat,
je reçois enfin à nouveau mes mails dans outlook.

Pour recevoir ses mails dans outlook, il faut
sous outlook 2003 aller dans outils/compte de messagerie ... puis modifier
Décocher l'option "se connecter à l'aide de l'authentification par mot de passe sécurisé ( SPA)"
et dans Outlook 2007, menus outils/paramètre du compte : onglet messagerie
Amalmat dit que cette option semble être mise par défaut sous outlook 2007, j'en sais rien
j'ai 2003.
En fait, migré ou pas j'ai l'impression que c'est pareil pour tout lemonde

Il faudra quand même m'expliquer pourquoi cela a changé et surtout pourquoi on nous a rien dit avant...
Bonjour,
J'ai la SOLUTION les Ptits Gas, j'ai Enfin Trouvé la configuration EFFICACE pour Windows Live Mail et outlook.
MARCHE A 100 %


Primo: Configuration Onglet Serveur !!!!!

MON SERVEUR MESSAGERIE : IMAP
Courrier entrant : imap.laposte.net (Port:143)
Courrier sortant : smtp.orange.fr (pour Fai Orange, sinon mettez le votre)
Nom d'utilisateur: Votre_adresse (sans le @laposte.net)
Mdp : ...............
Coché authentification en texte clair
Puis decoché Mon serv requiert une authentification en Sortant (C'EST LE POINT CLEF de la Config)

Secondo : Onglet général et Avancé !!!!!!!

Adresse de messagerie : Votre_adresse@laposte.net
PAS d'adresse de reponse et coché la case en dessous.
Décoché les Connection SSL de l'onglet AVANCÉ car le Serv ne les supporte pas
Messages postés
144
Date d'inscription
mardi 14 août 2007
Statut
Membre
Dernière intervention
9 janvier 2015
19
Bonjour,

A priori il n'est plus possible de de paramétrer Outllok Express pour recevoir les mails avec les serveurs POP.LAPOSTE.NET
Je viens d'aller faire un tour sur les paramètres de mon compte où il apparait que ma boîte aux lettres est en cours de migration, certaines fonctionnalités sont momentanément indisponibles.

Je n'y avais pas fait attention mais je pense qu'il faut redefinir les règles pour les message, c'est à dire cocher les options de re-direction vers une autre adresse (comme Yahoo Mail).

Je vérifie cela ce soir et vous tien informés.

Cordialement
Messages postés
144
Date d'inscription
mardi 14 août 2007
Statut
Membre
Dernière intervention
9 janvier 2015
19
Re-bonjour,

Effectivement Laposte.net semble être en travaux. J'avais bien reçu un mail de leur part signalant ce fait dont voici la teneur :

Nouvelle messagerie @laposte.net

C'est pareil en beaucoup mieux !

Cher(e) Abonné(e),

Toujours soucieux d'améliorer les services que nous vous proposons, votre messagerie électronique se modernise.

Nous souhaitons donc vous informer que, pendant ces travaux, certaines fonctionnalités seront provisoirement désactivées ou non modifiables.

Si vous utilisez ces fonctionnalités, dès le 5 août 2007 :
l'envoi automatique de votre message d'absence sera désactivé,
le transfert automatique des messages reçus vers d'autres adresses
électroniques ne pourra plus être modifié,
la modification de la récupération des messages en provenance de vos
autres adresses électroniques ne sera pas possible.

Nous vous enverrons un message dès la remise en service de ces fonctions. Si vous utilisez ces fonctionnalités, pensez d'ores et déjà à prendre note des adresses électroniques de renvoi et de récupération de messages que vous avez paramétrées dans l'onglet "Options".

En attendant, nous vous proposons de découvrir en avant première la nouvelle version de votre messagerie @laposte.net. Cliquez-ici

L'équipe laposte.net vous présente toutes ses excuses pour la gêne occasionnée et vous remercie sincèrement de la confiance que vous lui accordez.

Bien cordialement,

L'équipe laposte.net

Voila, il n'y a plus qu'à attendre.
Bonsoir.
Rebonjour

Même le formulaire de contact est inaccessible https://aide.laposte.net/webmail-version?solution=faq
A mon avis , l'informatique n'est pas leur domaine...
Bonjour,

pour ceux qui sont encore clients de laposte.net, un article d'Arobase.org qui explique la situation. En résumé, tout va bien, c'est normal parce que c'est compliqué, et fin octobre tout sera réglé.

https://www.arobase.org/laposte-net/
Bonjour,

https://www.arobase.org/laposte-net/

Je cite: "Les comptes qui n’ont pas encore migré ne disposent pas pour l’instant de toutes les fonctions, comme l’import-export du carnet d’adresses, les filtres, la collecte des boîtes ou la redirection des e-mails vers une boîte tiers. Pour ces comptes, cette situation n’est donc que provisoire. Fin octobre, nous prévoyons d’avoir complètement terminé la migration. "

J'en déduis que mon compte n'est pas encore migré, puisque je n'arrive pas à recevoir mes mails la poste dans Outlook....

Grrrrrr
Pour pas trouver le questionnaire il faut avoir fumé la moquette, en bas de toutes les pages, il suffit de cliquer sur aide puis à la question "Ces informations répondent-elles à votre question ?" il faut cliquer sur non et on trouve le formulaire.

En tous les cas je ne sais pas qui a écrit cela mais je n'ai perdu aucun contact, quand j'ai posé une question au service client j'ai une réponse, certes pas la bonne mais au moins une réponse. J'ai donc reposé ma question et j'ai fini par avoir ma réponse pour mon problème de mot de passe qui a été résolu. Durée du process 4 jours, c'est vrai c'est un peu long mais pour avoir une boîte sur Gmail ,essayer de leur écrire et on en reparle et si vous me dites que il n' y a pas de problèmes sur gmail, vous avez la mémoire un peu courte :
"https://www.journaldunet.com/ebusiness/le-net/1069676-disparition-de-donnees-sur-gmail/
Disparition de données sur Gmail
(29/12/2006)
Plusieurs utilisateurs du service webmail de Google ont eu la mauvaise surprise de découvrir leur boîte de messagerie vide en se connectant à Gmail. Messages reçus, envoyés, contacts, tout avait disparu. Dans un message daté du 22 décembre posté sur un forum de discussion dédié au service, Google avoue être à la recherche de ce qui a pu survenir, attestant par la même qu'il ne s'agirait pas d'une mauvaise manipulation de la part des utilisateurs. Google n'a apporté aucune autre précision depuis ce jour. "


Au fait Jenny le formulaire que tu indiques être foireux fonctionne très bien,
https://aide.laposte.net/webmail-version?solution=faq
Bonjour,

Solution trouvée : je viens d'installer mon nouvel antivirus bitedefender 2009.
Concernant le module vie privée j'ai régler le mode sur agressif qui désactive les cookies. A partir de là impossble d'ouvrir mon compte. J'ai donc régler ce paramètre par défaut et ça marche.

A vous de jouer.

Bon surf.
Messages postés
2
Date d'inscription
vendredi 26 décembre 2008
Statut
Membre
Dernière intervention
26 décembre 2008

IL SUFFIT SOUVENT DE CHANGER DE NAVIGATEUR POUR QUE 9A FONCTIONNE.
POUR MOI, HIER, AVEC FIREFOX, RIEN A FAIRE, JE N'AVAIS QU'une page de "CREATION DE COMPTE". J'AI FERME FIREFOX ET LANCE "OPERA" ET LA , PARFAIT.

JE N'AIME PAS OUTLOOK QUI M'A FAIT PERDRE TROP DE CHOSES, JE L'AI VIRE DE MON PC, LUI ET MOI NOUS EN PORTONS PLUTÖT BIEN.

IL NE FAUT PAS METTRE TOUS SES OEUFS DANS LE MÊME PANIER; IL FAUT AVOIR PLUSIEURS COMPTES, ET PLUSIEURS NAVIGATEURS, ON A LE CHOIX / MAXTHON /OPERA/ FIREFOX/CHROME/AVANT BROWSER/ GREEN BROWSER, EXPLORER ETC....
ET POUR LES MAILS IDEM, QUAND UN EST INACCESSIBLE, EN AVOIR UN OU 2 DE SECOURS, AVEC OU SANS RECUP DES MAILS DES AUTRES COMPTES, CA FAIT TRAVAILLER LES NEURONES, ON NE MOISIT PAS, ET QUAND UN NOUS LACHE, ON PEUT COMPTER SUR L'AUTRE. CA VAUT MIEUX QUE DE PETER UN CÂBLE OU SE FAIRE UN ULCERE..
IL FAUT S'ORGANISER POUR RESTER ZEN.

BONNES FÊTES A TOUS, ZEN, LA VIE EST TROP COURTE POUR SE LA POURRIR SOI-MÊME
Sauf qu'au boulot, c'est tellement rigide que tu fais avec ce que tu as ou plutot avec ce qu'on te fournit.
si vous avez ajouté un anti pub, adblocker, ou bbloquez les pop-up, il y a une ligne qui s'affiche en bas de l'écran avec une case "options" il suffit se cliquer et autoriser soit temporairement, soit definitivement le site visité que ce soit laposte ou une redirection. sur firefox, depuis peu, adblocker bloque le poste:
- soit vous passez par "opéra",
- soit vous "debloquez" en regardant bien en bas de l'écran.
j4ai résolu mon pd de laposte depuis firefox en débloquant dans adblock+
Messages postés
8
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
14 janvier 2014
14

Bonjour,

Idem pour moi:
Impossible d'acceder à mes email @laposte.net.
Je ne peux même pas me connecter à la page d'accueil!!!
Et ce, de quelque ordi que ce soit!!!
Voila le message qui apparait:

Identification au service Laposte.net

Vous n'etes plus connecté(e).
Retour au portail laposte.net

Et dans la barre d'adresse:

https://compte.laposte.net/erreur/500.do

C'est une catastrophe! C'est mon adresse "officielle", je ne peux rien récupérer.
Et bien sur, aucune coordonées de hot line pour laposte.net.

Si quelqu'un a la solution... merci d'avance.
J'ai ce même problème depuis fin juillet. Impossible d'accèder à ma boite. via outlook ou sur le site "vérifier votre mot de passe"???!!!
Sans rien changer, j'ai récupérer mes mails vers le 20 aout. Depuis ce matin, je n'y arrive plus. c'est mon mail pro !!
Quelqu'un a-t-il des infos ?

Nicolas
A noter que je n'arrive pas à rentrer dans ma boite via le site web laposte.net, ni via outlook. c'est rageant
Je ne reçoie plus les email ( sur laposte.net ) que mes potes m'envoie ...
bonjour, moi non plus j'ai essayé plusieurs fois de changer mon de passe (soit disant oublier) mais cela ne fonctionne toujours pas depuis vendredi au moins
.Avant que ne s ouvre la page la pote.net, J'ai eu une alerte de plisching?? Faut il recréer une autre adresse? car même avec les nouveaux mots de passe;la boite dit que le mot de passse est faux.merci
Bonjour,
J'espère que cette affaire aura un écho dans la presse écrite et audiovisuelle.
Une telle indisponibilité est inadmissible.
J'ai le problème à mon domicile et au bureau, avec IE et Mozilla.
Je pense effectivement qu'il n'y a qu'a attendre leur bon vouloir.

Quel webmail conseillé vous, parcque la poste.net c'est fini pour moi.
Merci
JE SUIS DANS L IMPOSSIBILITE D OUVRIR MA BOITE DEPUIS BIENTOT DEUX MOIS
J'enrage, j'ai besoin de récuperer mes mails. Ma femme a également une adresse à la poste.net, et elle n'a apparemment eu aucun problème !!!??? Moi, je n'ai pourtout rien changer à ma messagerie et voilà, qu'un jour, je ne peux plus me connecter !!! ...et elle, rien, tout baigne.
en retapant l inscription acces possible
idem avec explorer 7
Bryan84, que veux-tu dire en "retapant l'inscription" ? Tu veux dire en créant un nouveau compte ?
Sans y croire, j'ai essayé et çà n'a pas marché car "Le champ 'Mon adresse électronique' est invalide : Cette adresse n'est pas disponible". Et heureusement, d'ailleurs ! J'aimerai récupérer ma boite avec tous mes mails.